Willkommen, Gast
Benutzername: Passwort: Angemeldet bleiben:

THEMA: Hupe funktioniert nur sporadisch - Chevy Tahoe 99

Hupe funktioniert nur sporadisch - Chevy Tahoe 99 1 Woche 1 Tag her #1

Hallo Leute,

ich benötige einmal eure Hilfe.. ;)

Bei meinem Chevrolet Tahoe, Baujahr 1999, funktioniert die Hupe nur noch sporadisch.
Das Hupenrelais habe ich bereits ausgetauscht, leider tritt das Problem immer noch auf..

Hat jemand eine Idee woran es liegen könnte?

Viele Grüße.
Letzte Änderung: 1 Woche 1 Tag her von US-Car-Tahoe.
Der Administrator hat öffentliche Schreibrechte deaktiviert.

Hupe funktioniert nur sporadisch - Chevy Tahoe 99 1 Woche 22 Stunden her #2

  • Beast666
  • Beast666s Avatar
  • OFFLINE
  • Junior Boarder
  • Beiträge: 24
  • Dank erhalten: 4
moinsen, schau dir am besten erstmal ALLE KONTAKTE an und prüfen auf korrosion.
also auch an der/n hupe/n selbst die hängen ja schliesslich im wetter. und auch am lenkrad!

gruss
Der Administrator hat öffentliche Schreibrechte deaktiviert.

Hupe funktioniert nur sporadisch - Chevy Tahoe 99 1 Woche 22 Stunden her #3

Wie genau komme ich denn an die Kontakte am Lenkrad?
Airbag ausbauen?

Im Haynes Reparatur Handbuch hatte ich auch schon nachgesehen, aber da finde ich leider keinen Eintrag zum Thema Hupe.
Letzte Änderung: 1 Woche 20 Stunden her von US-Car-Tahoe.
Der Administrator hat öffentliche Schreibrechte deaktiviert.

Hupe funktioniert nur sporadisch - Chevy Tahoe 99 1 Woche 2 Stunden her #4

  • Beast666
  • Beast666s Avatar
  • OFFLINE
  • Junior Boarder
  • Beiträge: 24
  • Dank erhalten: 4
moinsen, wenn da ein airbag dranne ist musst du den natürlich ausbauen.
--> youtube hat da auf sicher was zu bieten.

gruss
Der Administrator hat öffentliche Schreibrechte deaktiviert.
Ladezeit der Seite: 0.170 Sekunden

Wer ist online

  • kasjak2000
  • G20-Driver
  • Tahoe2002
  • Darek
  • Thunderbird
  • Bandit-66
Go to top

© Chevy Forum | Mark Mager 2006 - 2018