Willkommen, Gast
Benutzername: Passwort: Angemeldet bleiben:

THEMA: 4.3 Vortec fettet stark an

4.3 Vortec fettet stark an 1 Monat 3 Tage her #1

  • Grenzländer
  • Grenzländers Avatar
  • OFFLINE
  • Gold Boarder
  • Beiträge: 278
  • Dank erhalten: 21
Guten Morgen, mit meinem Problem wende ich mich jetzt an euch, den ich komme nicht weiter.

Das Problem: nach dem warmlaufen beginnen die Lambdasonden im CL zu regeln und der Motor wird immer fetter und fetter, bis irgendwann der shorttrim und longtrim auf Maximalwert stehen. Dabei pendeln die Lambdasonden jedoch immer weiter, sie regeln also. Das ganze passiert sowohl auf Gas als auch Benzin. Fehlermeldung dann p171 und p174 (mageres Gemisch).

Was ich bisher gemacht habe:
- AGR provisorisch verschlossen = Fehler ist weg. Aber natürlich der Fehler AGR arbeitet nicht.
- AGR ersetzt = Fehler bleibt
- Lambdasonden geprüft und eine ersetzt
- Auf Dichtigkeit alles am Ansaugstrakt und abgasseitig geprüft, ohne Befund.

Wie wird denn das AGR angesteuert, wie kann ich das prüfen?

Gesendet von meinem Aquaris X mit Tapatalk
´97 Canada Astro Starcraft, KME Nevo, 255/60R15 Cooper Cobra auf 9J, MadMax Pipe, HiJacker, ca. 177.000 mls
Der Administrator hat öffentliche Schreibrechte deaktiviert.

Re:4.3 Vortec fettet stark an 1 Monat 3 Tage her #2

  • Grenzländer
  • Grenzländers Avatar
  • OFFLINE
  • Gold Boarder
  • Beiträge: 278
  • Dank erhalten: 21
Hier noch ein Screenshot von Lambda und fueltrim. aufgenommen im gleichmäßigen Teillastbereich und warmen Motor.

Dieses Bild ist für Gäste unsichtbar. Bitte melde dich an (oder registriere dich) um es zu sehen.

Gesendet von meinem Aquaris X mit Tapatalk
´97 Canada Astro Starcraft, KME Nevo, 255/60R15 Cooper Cobra auf 9J, MadMax Pipe, HiJacker, ca. 177.000 mls
Der Administrator hat öffentliche Schreibrechte deaktiviert.

Re:4.3 Vortec fettet stark an 1 Woche 4 Tage her #3

Ich habe beim Trailblazer das gleiche Problem. Er zeigt keinen Fehler an, läuft aber fast 20% zu fett. Werte Lambda sind ok. bin ratlos und ärgere mich über den hohen Verbrauch und die immer wieder verrußten Kerzen.

Von daher bin für jeden Tipp dankbar.

Ciao Lars
In Goth we trust!
Der Administrator hat öffentliche Schreibrechte deaktiviert.
Ladezeit der Seite: 0.121 Sekunden

Marktplatz

Wer ist online

  • kasjak2000
  • mb1
  • kkk969
  • Blazer-ZR2
  • V8-Treiber
  • hypernate
  • ThomasP.
  • Oldfield
  • Mopar_Driver
  • Mac79
  • Yukon96
Go to top

© Chevy Forum | Mark Mager 2006 - 2018