Willkommen, Gast
Benutzername: Passwort: Angemeldet bleiben:

THEMA: kraftstofpumpe

kraftstofpumpe 2 Monate 2 Wochen her #1

Seit dem Sommer bin stolzer Besitzer eines Chevrolet Blazer K5 bj 1989. Während der Fahrt ist der Motor ausgegangen. Wir haben bei der Werkstatt festgestellt, dass Benzinpumpe nicht funktioniert hat. Wir haben sie ausgebaut, gereinigt, Filter auch gereinigt, wieder eingebaut und alles ok. Auto gestartet und einige Zeit laufen lassen. Nach der Abstellung Motor geht nicht mehr an! Wieder alles geprüft, Strom ok aber pumpe läuft nicht. Wieder ausgebaut – keine leichte Angelegenheit – und eingebaut, alles ok.
Ich bin dann wieder ein paar hundert kil gefahren bis der motor wieder beim Fahren ausgegangen ist.
Hat jemand eine Idee?
Ich bedanke mich als Neuling !
Der Administrator hat öffentliche Schreibrechte deaktiviert.

kraftstofpumpe 2 Monate 2 Wochen her #2

  • Maische
  • Maisches Avatar
  • OFFLINE
  • Platinum Boarder
  • Beiträge: 3415
  • Dank erhalten: 547
Pumpe mal tauschen? Hört sich an, als ob sie heiß läuft. Nach dem Abkühlen geht sie wieder.
Gruß

Basti !!

- ´87 er Pontiac Firebird Formula 305 und T5 Schaltgetriebe
- ´83 er Chevy Blazer K5 (M1009, seit 06/2014 in Vollrestauration)
- ´04 er Opel Vectra C Caravan 3,2 V6 Schalter (verkauft)
- ´06 er Citroen C2 1,4i Confort (Daily-Rennsemmel!)
- ´07 er Honda VTR 1000 F (in rot)
- ´15 er Smart 42 Prime 0,9T (Das Kackfass ist wech!)
- ´16 er Ford Focus Turnier - Red Edition 1,0 EcoBoost
Der Administrator hat öffentliche Schreibrechte deaktiviert.

kraftstofpumpe 2 Monate 2 Wochen her #3

Danke Maische,

leider hat es mit heiß werden nicht zu tun .... ich habe bereits eine neue pumpe gekauft. Wollte wissen ob jemand es auch erlebt hat, before ich sie wieder tausche...
Der Administrator hat öffentliche Schreibrechte deaktiviert.

kraftstofpumpe 2 Monate 2 Wochen her #4

  • rantan87
  • rantan87s Avatar
  • OFFLINE
  • Gold Boarder
  • Beiträge: 302
  • Dank erhalten: 50
glaube Maische hat mit "heiß" werden auch nicht ein Überhitzen des Motors gemeint, sondern eine Pumpe, die einfach hinüber ist und in dem Zuge überhitzt... Wenn es nach dem Tausch der Pumpe immer noch so sein sollte, dass der Motor abstirbt, melde dich nochmal - es wird schon die Pumpe sein, die defekt ist - was für einen Motor hast du eigentlich oder hab ich das übersehen?
Chevy Blazer K5 1984 6,2 Diesel TH400
Der Administrator hat öffentliche Schreibrechte deaktiviert.

kraftstofpumpe 2 Monate 2 Wochen her #5

  • Carvolucci
  • Carvoluccis Avatar
  • OFFLINE
  • Gold Boarder
  • Beiträge: 208
  • Dank erhalten: 27
E pumpe oder mechanisch?
Der Administrator hat öffentliche Schreibrechte deaktiviert.

kraftstofpumpe 2 Monate 2 Wochen her #6

es ist eine E pumpe. Benzin motor TBI 5,7L
Der Administrator hat öffentliche Schreibrechte deaktiviert.
Ladezeit der Seite: 0.150 Sekunden

Wer ist online

  • Mr. T
  • Stuebi
  • TorbenP.
  • Darek
  • marclo78
  • hypernate
  • Bandit-66
  • Genius2222
  • Andreas.G
  • Bloodigy
  • dorfli22
  • michael1972
Go to top

© Chevy Forum | Mark Mager 2006 - 2017