Willkommen, Gast
Benutzername: Passwort: Angemeldet bleiben:

THEMA: 350 TPI

350 TPI 11 Monate 4 Wochen her #1

Moin,
mein 350 TPI läuft mehr schlecht als recht.
Sämtliche Kerzen pechschwarz.
Habe gerade neuen Verteilerfinger, Kappe, Zündkerzenkabel, Spule und natürlich neue Kerzen verbaut.
Angeschmissen und super. Danach ausgemacht und wieder gestartet und wieder alles kaputt.
Ich denke der Karton läuft viel zu fett.
Was er schon lange macht, er läuft viel zu lange mit erhöhter Drehzahl im Stand nach.
Es dauert ca. 1 Minute bis die Leerlaufdrehzahl erreicht ist, auch bei warmem Motor.
Jetzt geht die Drehzahl gar nicht mehr zurück, bleibt bei ca. 1500 Umdrehungen.
Hat einer eine Idee ???
Der Administrator hat öffentliche Schreibrechte deaktiviert.

350 TPI 11 Monate 4 Wochen her #2

  • TheNightflyer
  • TheNightflyers Avatar
  • OFFLINE
  • Gold Boarder
  • Beiträge: 251
  • Dank erhalten: 9
Moin,

Wie sieht's denn mit dem Luftfilter und dem MAF-Sensor aus?

Gibt's ne Fehlermerldung?

LG

Matze
Das Prinzip der Planung liegt darin, den Zufall durch den Irrtum zu ersetzen
Der Administrator hat öffentliche Schreibrechte deaktiviert.

350 TPI 11 Monate 4 Wochen her #3

  • Lenagregory
  • Lenagregorys Avatar
  • OFFLINE
  • Platinum Boarder
  • Beiträge: 10010
  • Dank erhalten: 446
onkeljoerg schrieb:
Ich denke der Karton läuft viel zu fett......
Jetzt geht die Drehzahl gar nicht mehr zurück, bleibt bei ca. 1500 Umdrehungen.
Kühlwasser Temperatursensor defekt oder dessen Kabel ab oder gebrochen.
Gruß, Gregor


*Wer mich missversteht, hat das Wesentliche begriffen*
Der Administrator hat öffentliche Schreibrechte deaktiviert.

350 TPI 11 Monate 4 Wochen her #4

  • BGM75
  • BGM75s Avatar
  • OFFLINE
  • Gold Boarder
  • Beiträge: 200
  • Dank erhalten: 11
Kühlwasser Temperatursensor defekt oder dessen Kabel ab oder gebrochen.

Ich will kurz einhaken: wo genau finde ich den?
1975er Pontiac Grand Safari mit 350er TBI/700R4
- schadstoffstark und leistungsarm -
Der Administrator hat öffentliche Schreibrechte deaktiviert.

350 TPI 11 Monate 4 Wochen her #5

  • Lenagregory
  • Lenagregorys Avatar
  • OFFLINE
  • Platinum Boarder
  • Beiträge: 10010
  • Dank erhalten: 446
am Motor
Gruß, Gregor


*Wer mich missversteht, hat das Wesentliche begriffen*
Der Administrator hat öffentliche Schreibrechte deaktiviert.

350 TPI 11 Monate 4 Wochen her #6

  • lisa08
  • lisa08s Avatar
  • OFFLINE
  • Gold Boarder
  • Beiträge: 301
  • Dank erhalten: 57
Komplettes How to:



Gruß...
Blazer K5 '89.......Gearhead EFI
Audi Coupe '90 5-Ender
Letzte Änderung: 11 Monate 4 Wochen her von lisa08.
Der Administrator hat öffentliche Schreibrechte deaktiviert.
Folgende Benutzer bedankten sich: BGM75

350 TPI 11 Monate 4 Wochen her #7

Moin,

Fehler keine Ahnung.
Gibt es die Möglichkeit Daten per PC Software auszulesen ?
Es gibt ja diverse Möglichkeiten die funktionieren sollen ?
Oder nur die Fachwerkstatt ???
Eine OBD2 Schnittstelle wird der Karton ja nicht haben ?

Gruß Jörg
Der Administrator hat öffentliche Schreibrechte deaktiviert.

350 TPI 11 Monate 4 Wochen her #8

  • lisa08
  • lisa08s Avatar
  • OFFLINE
  • Gold Boarder
  • Beiträge: 301
  • Dank erhalten: 57
Er hat eine ODB1-Schnittstelle, nennt sich ALDL! Die Buchse findest du vermutlich links unterhalb des Amaturenbretts!

Hier mal gucken Post#13, da hatte ich schon mal was verlinkt!

www.chevy-forum.de/forum/12-suvs-vans/21...geres-gemisch#252134

Gruß...
Blazer K5 '89.......Gearhead EFI
Audi Coupe '90 5-Ender
Der Administrator hat öffentliche Schreibrechte deaktiviert.

350 TPI 11 Monate 4 Wochen her #9

  • Lenagregory
  • Lenagregorys Avatar
  • OFFLINE
  • Platinum Boarder
  • Beiträge: 10010
  • Dank erhalten: 446
onkeljoerg schrieb:
Fehler keine Ahnung
Kann man auch ganz einfach ausblinken. - Wenn dann nichts kommt, kannst auch per ALDL nichts brauchbares finden.

Miss doch einfach mal den Widerstand des Sensors bei kaltem und warmen Motor. Dann weiß man schon, ob das Ding richtig geht.
Gruß, Gregor


*Wer mich missversteht, hat das Wesentliche begriffen*
Der Administrator hat öffentliche Schreibrechte deaktiviert.

350 TPI 11 Monate 4 Wochen her #10

  • lisa08
  • lisa08s Avatar
  • OFFLINE
  • Gold Boarder
  • Beiträge: 301
  • Dank erhalten: 57
Mit Verlaub, dass sehe ich etwas anders! Mit dem Ausblinkern lassen sich nur die Fehlercodes ermitteln! Neben dieser Möglichkeit bietet WinALDL oder Tunerpro in Verbindung mit dem Datenkabel die Option, die Messdaten der einzelnen Sensoren zu überprüfen. Weiterhin die Lambdawerte, BlockLearnMontior, etc.! Wer diese richtig deuten kann, spart sich u.U. das wilde Austauschen von Teilen!

Für ODB1 nicht schlecht, gerade im Vergleich zu deutschen Fabrikaten aus dieser Zeit!

Wenn die SES-Leuchte nicht an ist, kann man sich das Ausblinkern sparen!

Gruß...
Blazer K5 '89.......Gearhead EFI
Audi Coupe '90 5-Ender
Der Administrator hat öffentliche Schreibrechte deaktiviert.
Ladezeit der Seite: 0.121 Sekunden

Marktplatz

Wer ist online

  • hypernate
Go to top

© Chevy Forum | Mark Mager 2006 - 2017