Willkommen, Gast
Benutzername: Passwort: Angemeldet bleiben:

THEMA: [gelöst] Alero 2,4 Lichtmaschine?

Alero 2,4 Lichtmaschine? 2 Monate 3 Wochen her #1

  • Gildo
  • Gildos Avatar
  • OFFLINE
  • Fresh Boarder
  • Kein ami fahrer
  • Beiträge: 7
:ohmy:
Hallo
Nach Motor Wechsel lädt die Lichtmaschine nicht mehr
Andere schon eingebaut aber das gleiche Problem
Da kommt nichts an der Batterie an
Weis jemand einen rat
Wenn ich kann immer gerne
Der Administrator hat öffentliche Schreibrechte deaktiviert.

Alero 2,4 Lichtmaschine? 2 Monate 3 Wochen her #2

  • G20-Driver
  • G20-Drivers Avatar
  • OFFLINE
  • Platinum Boarder
  • Beiträge: 1094
  • Dank erhalten: 103
Sorry aber wieder mal so ein Fall, ohne Vorstellung und genaue Daten zum Auto gibts hier keine Hilfestellung, weil keiner Lust hat auf solche Brocken die hier in den Raum geworfen werden zu antworten!!! :gelbekarte:
1977 Chevrolet Caprice 5.7L V8 173PS (((verkauft)))
1980 GMC Vandura 5.7L V8 199PS (((verkauft)))
1992 BMW E34 525 TDS 2.5L R6 TurboD. 143PS (((verkauft)))
1988 Ford Econoline 4.9L R6 155PS (((verkauft)))
1988 GMC Vandura 5.7L V8 199PS dunkelgrün
1994 Chevrolet G20 7.4L V8 231PS dunkelblau
1979 Oldsmobile Toronado 5.7L V8 173PS (((verkauft)))
2004 Skoda Fabia 1.2L R3 64PS Alltag



Grüße aus Sebnitz (Sachsen)
Der Administrator hat öffentliche Schreibrechte deaktiviert.
Folgende Benutzer bedankten sich: Heliklaus, m1009

Alero 2,4 Lichtmaschine? 2 Monate 3 Wochen her #3

  • MAC7-Udo
  • MAC7-Udos Avatar
  • OFFLINE
  • Platinum Boarder
  • Beiträge: 347
  • Dank erhalten: 55
Hallo,
Manche lernen es nie :gelbekarte :gelbekarte:
G20 hat recht und dann es es doch ein Koreaner?
Gruß
Beste Grüße aus Mannheim
Udo

Hubraum statt Spoiler,

1993 Blazer K 1500 (Erstbesitz)
1977er HD 1200 Electra Glide (Erstbesitz)
Der Administrator hat öffentliche Schreibrechte deaktiviert.

Alero 2,4 Lichtmaschine? 2 Monate 3 Wochen her #4

  • MAC7-Udo
  • MAC7-Udos Avatar
  • OFFLINE
  • Platinum Boarder
  • Beiträge: 347
  • Dank erhalten: 55
Entschuldigung., habe mich geirrt, ist ein echter Chevi!
Beste Grüße aus Mannheim
Udo

Hubraum statt Spoiler,

1993 Blazer K 1500 (Erstbesitz)
1977er HD 1200 Electra Glide (Erstbesitz)
Der Administrator hat öffentliche Schreibrechte deaktiviert.

Alero 2,4 Lichtmaschine? 2 Monate 3 Wochen her #5

  • Heliklaus
  • Heliklauss Avatar
  • OFFLINE
  • Platinum Boarder
  • Beiträge: 2584
  • Dank erhalten: 101
Gildo schrieb:
:ohmy:
Hallo
Nach Motor Wechsel lädt die Lichtmaschine nicht mehr
Andere schon eingebaut aber das gleiche Problem
Da kommt nichts an der Batterie an
Weis jemand einen rat

Hallo,

da es immer öfter vorkommt, das sich Leute hier nur anmelden, um kostenlos,schnell und ohne Freundlichkeit Infos abzugreifen, gebe ich mal ein Tipp.

Schau doch einfach mal hier rein www.chevy-forum.de/forum/20-ich-bin-ein-neuling ,gebe ne kleine Vorstellung von dir und deinem Auto. Damit zeigst du auch ein wenig Interesse am Forum und der Gemeinschaft, du bekommst auch besser Antwort auf deine Fragen.

Wenn nicht, gehe in eine Werkstatt und bezahle für Infos. Nicht böse gemeint, aber viele Neulinge denken nur noch, das Forenuser Dienstleister wären und gefälligst auf ihre Fragen antworten sollen.

Gruß, Klaus
Gruß, Klaus

Chevrolet S10 Blazer 1999
Chevrolet Kalos 1.2 2006
Sportboot Freedom 200sc
Der Administrator hat öffentliche Schreibrechte deaktiviert.

Alero 2,4 Lichtmaschine? 2 Monate 3 Wochen her #6

  • Gildo
  • Gildos Avatar
  • OFFLINE
  • Fresh Boarder
  • Kein ami fahrer
  • Beiträge: 7
Wau
Das es so ernst ist wuste ich nicht
Nun dann mal hallo
Vorstellung
Mein name ist gildo
Bin 53 und schraube gern
Ich selber fahre opel und bmw
Der echte chevi ist das auto eines bekannten
Sorry aber bin nicht so oft in foren und kenne mich mit der Elektronik vom ami echt nicht aus.
Nun zum problem wenn ich nun darf
Der aleon ist ein 2.4 Benziner
Die lichtmaschine hat einen dicken pluskabel und einen stecker mit 3 kabeln was bei europäischen autos mir nicht bekannt ist.
Der chevi hatte einen motorschaden.
Haben nun einen kompletten aleon
Zum schlachten bekommen.
Motor gewechselt und nun kommt kein strom aus der lichtmaschine
Hoffe das es so richtig geschrieben ist


Will hier auch keinen auf den schlipps treten aber ein einfaches hallo und stell dich doch mal bitte vor hätte gereicht
Wenn ich kann immer gerne
Der Administrator hat öffentliche Schreibrechte deaktiviert.

Alero 2,4 Lichtmaschine? 2 Monate 3 Wochen her #7

  • nairolf
  • nairolfs Avatar
  • OFFLINE
  • Expert Boarder
  • Beiträge: 159
  • Dank erhalten: 24
Hallo gildo.
:welcome:

War nicht gegen dich direkt gemünzt, aber in den letzten paar Tagen war das öfter, also mit der Frage ins Forum gefallen, antworten bekommen und dann wurde sich nie mehr gemeldet oder bedankt, vor allem von koreanischen ich mags kaum sagen “ chevy “ Fahrern.

Und da hatten sich einige wirklich mit ihren Antworten bemüht und bei dem dank wird man dann leicht ungehalten.

Gruß Flo
Gruß Flo

2004 GMC Savana 5,3L, Vialle Gasanlage und Flashlube
Der Administrator hat öffentliche Schreibrechte deaktiviert.

Alero 2,4 Lichtmaschine? 2 Monate 3 Wochen her #8

  • Gildo
  • Gildos Avatar
  • OFFLINE
  • Fresh Boarder
  • Kein ami fahrer
  • Beiträge: 7
Ist verständlich
Wenn ich kann immer gerne
Letzte Änderung: 2 Monate 3 Wochen her von Gildo. Begründung: Verschieben
Der Administrator hat öffentliche Schreibrechte deaktiviert.

Re:Alero 2,4 Lichtmaschine? 2 Monate 3 Wochen her #9

  • Heliklaus
  • Heliklauss Avatar
  • OFFLINE
  • Platinum Boarder
  • Beiträge: 2584
  • Dank erhalten: 101
nairolf schrieb:
Hallo gildo.
vor allem von koreanischen ich mags kaum sagen “ chevy “ Fahrern.

Gruß Flo

Bin auch einer von denen
Ansonsten gebe ich deinem Beitrag recht
Gruß, Klaus

Chevrolet S10 Blazer 1999
Chevrolet Kalos 1.2 2006
Sportboot Freedom 200sc
Letzte Änderung: 2 Monate 3 Wochen her von Heliklaus.
Der Administrator hat öffentliche Schreibrechte deaktiviert.

Re:Alero 2,4 Lichtmaschine? 2 Monate 3 Wochen her #10

  • G20-Driver
  • G20-Drivers Avatar
  • OFFLINE
  • Platinum Boarder
  • Beiträge: 1094
  • Dank erhalten: 103
Zu deiner Lichtmaschine, hast du mal direkt an der Lichtmaschine gemessen ob die überhaupt Strom erzeugt? Wenn ja kontrollier mal alle Kabel ob eins kaputt ging durch den motortausch.
1977 Chevrolet Caprice 5.7L V8 173PS (((verkauft)))
1980 GMC Vandura 5.7L V8 199PS (((verkauft)))
1992 BMW E34 525 TDS 2.5L R6 TurboD. 143PS (((verkauft)))
1988 Ford Econoline 4.9L R6 155PS (((verkauft)))
1988 GMC Vandura 5.7L V8 199PS dunkelgrün
1994 Chevrolet G20 7.4L V8 231PS dunkelblau
1979 Oldsmobile Toronado 5.7L V8 173PS (((verkauft)))
2004 Skoda Fabia 1.2L R3 64PS Alltag



Grüße aus Sebnitz (Sachsen)
Der Administrator hat öffentliche Schreibrechte deaktiviert.

Alero 2,4 Lichtmaschine? 2 Monate 3 Wochen her #11

  • Gildo
  • Gildos Avatar
  • OFFLINE
  • Fresh Boarder
  • Kein ami fahrer
  • Beiträge: 7
Hi
Ja habe ich .
Komisch ist das aus beiden nichts kommt
Selbst der schlachtmotor den ich selbet 550km abgeholt gefahren habe .aus dem dicken kabel kommt nichts raus.
Meine frage.. Der 3er stecker mit den kleinen kabeln was für einen grund hat der??
Kann es sein das dadurch irgendwie der kreislauf geöffnet wird wenn ich zündung anmache?
Wenn ich kann immer gerne
Der Administrator hat öffentliche Schreibrechte deaktiviert.

Alero 2,4 Lichtmaschine? 2 Monate 3 Wochen her #12

  • Mproper
  • Mpropers Avatar
  • OFFLINE
  • Gold Boarder
  • Beiträge: 199
  • Dank erhalten: 11
Ein vielleicht blöder Gedanke: Masse hat der Motor?
C1500 Bj 97 Modell 98, 5,7l 2WD, extended Cab
Der Administrator hat öffentliche Schreibrechte deaktiviert.

Alero 2,4 Lichtmaschine? 2 Monate 3 Wochen her #13

  • Gildo
  • Gildos Avatar
  • OFFLINE
  • Fresh Boarder
  • Kein ami fahrer
  • Beiträge: 7
Jupp
Alle Kabel getestet
Direkt aus der Lima kommt nichts
Masse vorhanden
Aus Schlachtwagen alle Relais getauscht
Alte Lima wieder verbaut und das selbe
Bin echt am Ende mit meinem Latein

Was mir aufgefallen ist ,die Batterieleuchte geht nach dem starten aus und nach ca 30 sec wieder an
Wenn ich kann immer gerne
Der Administrator hat öffentliche Schreibrechte deaktiviert.

[gelöst] Alero 2,4 Lichtmaschine? 2 Monate 2 Wochen her #14

  • Gildo
  • Gildos Avatar
  • OFFLINE
  • Fresh Boarder
  • Kein ami fahrer
  • Beiträge: 7
Problem gelöst.
Wenn ich kann immer gerne
Der Administrator hat öffentliche Schreibrechte deaktiviert.

Alero 2,4 Lichtmaschine? 2 Monate 2 Wochen her #15

  • Gildo
  • Gildos Avatar
  • OFFLINE
  • Fresh Boarder
  • Kein ami fahrer
  • Beiträge: 7
Habe es nun endlich gefunden
Sowas blödes
Könnte mich in den arsch beissen
Das dicke rote kabel von der lima zur Batterie im kabelbaum gebrochen.manmanman woeviele std ich die drei kleinen kabel verfolgt habe nur das dicke nicht.
Heute das dicke mal abgeschraubt
Und starthilfekabel von Batterie zur lima gelegt aus Verzweiflung
Und sie läde huraaaaa
Euch allen nochmal vielen dank
Wenn ich kann immer gerne
Der Administrator hat öffentliche Schreibrechte deaktiviert.

Alero 2,4 Lichtmaschine? 2 Monate 2 Wochen her #16

  • Heliklaus
  • Heliklauss Avatar
  • OFFLINE
  • Platinum Boarder
  • Beiträge: 2584
  • Dank erhalten: 101
Gude morsche,

Danke, das du auch die Lösung gepostet hast.
Klasse, freu mich für dich, das es gelöst ist. Wieder Kopfschmerzen weniger.
Wünsche dir ne gute Fahrt :top:
Gruß, Klaus

Chevrolet S10 Blazer 1999
Chevrolet Kalos 1.2 2006
Sportboot Freedom 200sc
Der Administrator hat öffentliche Schreibrechte deaktiviert.
Ladezeit der Seite: 0.221 Sekunden

Wer ist online

  • Lonewolf
  • Blazer-ZR2
  • nils1902
  • schrauberandi
  • V8-Treiber
  • Krämmel
  • Holli
  • Schubiduh
Go to top

© Chevy Forum | Mark Mager 2006 - 2018