Willkommen, Gast
Benutzername: Passwort: Angemeldet bleiben:

THEMA: [gelöst] Klima Bedien-Teil geht nur Teilweise (1991 C2500)

Klima Bedien-Teil geht nur Teilweise (1991 C2500) 1 Monat 5 Tage her #1

  • Cr0ssi
  • Cr0ssis Avatar
  • OFFLINE
  • Senior Boarder
  • Beiträge: 42
Hallo zusammen,

mein Klima Bedienteil hat wohl Probleme:

Es gehen nur noch die Funktionen:

-Defrost
-Lüftung Richtung Füße
-Aus
-Kälter aber nicht wärmer stellen

Die Lüftung lässt sich auch nicht mehr auf High oder Medium stellen.

Liegt das an einem defektem Klima-Teil?

Ich hatte das vorher schonmal sporadisch, da habe ich das ganze einfach ausgebaut den Stecker und den Platinenanschluss gereinigt und wieder zusammengebaut, dann ging wieder alles ohne Probleme.

Leider hat das dieses mal nicht mehr geholfen.

Ich würde vermuten das es nur das Bedien-Teil ist aber vielleicht wisst ihr ja mehr.

Liebe Grüße Tobi! :side:

PS: Um das Teil auf dem Bild geht es genau.
Anhang:
  • Anhang Dieses Bild ist für Gäste unsichtbar. Bitte melde dich an (oder registriere dich) um es zu sehen.
Letzte Änderung: 1 Monat 5 Tage her von Cr0ssi.
Der Administrator hat öffentliche Schreibrechte deaktiviert.

[gelöst] Klima Bedien-Teil geht nur Teilweise (1991 C2500) 2 Wochen 1 Tag her #2

  • Cr0ssi
  • Cr0ssis Avatar
  • OFFLINE
  • Senior Boarder
  • Beiträge: 42
Problem gelöst.

Ein neues Bedien Teil hat Abhilfe geschaffen. :lol:
Rockauto war da mit ca 300€ etwas teuer deswegen habe ich bei Amazon.com geschaut und ein neues für 130$ gefunden.

Eingebaut und läuft, denke nach 27 Jahren kann so eine Platine schon mal den Geist auf geben.

LG Tobi!
Letzte Änderung: 2 Wochen 1 Tag her von Cr0ssi.
Der Administrator hat öffentliche Schreibrechte deaktiviert.
Ladezeit der Seite: 0.101 Sekunden

Wer ist online

  • schattenfahrer
  • hypernate
  • pytek
  • Oldfield
  • Chevy-Jan
  • Trollblazer
  • Hägar
  • moppedschraubaer
Go to top

© Chevy Forum | Mark Mager 2006 - 2018