Willkommen, Gast
Benutzername: Passwort: Angemeldet bleiben:

THEMA: Anlasser 6.2 Diesel

Anlasser 6.2 Diesel 3 Monate 3 Wochen her #1

  • heikoels
  • heikoelss Avatar
  • OFFLINE
  • Senior Boarder
  • Beiträge: 44
  • Dank erhalten: 1
Hallo Leute, hab mal nach langer Zeit wieder ein Problem mit meinem Chevy K30. Beim starten sprang der Motor an und dann qualmte der Anlasser wie verrückt weil anscheinend das Zahnrad nicht mehr selbst zurückging, auch nach ausschalten des Motors und Schlüssel abziehen versuchte der Anlasser weiter zu drehen und wollte den Motor starten. Vor Angst die Karre fackelt ab weil das Ding so qualmte rupfte ich hastig die Batteriekabel ab.
Den Anlasser hab ich jetzt durch einen neuen Ersetzt doch was mir auffiel ist folgendes- Das große rote Kabel hat 24 Volt und das kleine vom Zündschloss her hat auch permanent 24 Volt mit abgezogenem Schlüssel. Sollte das nicht erst Strom bekommen wenn ich den Schlüssel drehe? Hat es da vielleicht das Starterrelais zerschossen? Das kleine Kabel vom Anlasser her hab ich bis zum Eingang vom Motorraum in die Kabine neu gemacht weil dies schon ein paar mal gebrochen war. Was sollten meine nächsten Schritte sein? Gibt es noch andere Dinge außer das Relais die ich prüfen kann?
Der Administrator hat öffentliche Schreibrechte deaktiviert.

Anlasser 6.2 Diesel 3 Monate 3 Wochen her #2

  • heikoels
  • heikoelss Avatar
  • OFFLINE
  • Senior Boarder
  • Beiträge: 44
  • Dank erhalten: 1
Nochmal kurz, mit dem ausgebauten Starterrelais stehen trotzdem noch 24Volt im Motorraum am Kabel an, was stimmt denn da nicht?
Der Administrator hat öffentliche Schreibrechte deaktiviert.

Anlasser 6.2 Diesel 3 Monate 3 Wochen her #3

  • Pedro
  • Pedros Avatar
  • OFFLINE
  • Gold Boarder
  • Beiträge: 299
  • Dank erhalten: 73
Ja und ???

Die 24V stehen permanent am dicken + des Starters an. Diese werden durch aktivieren ( durch Zündschloß ) über das Starterrelais (durch den 12V Schaltkreis) an den Magnetschalter (24V =Arbeitskreis Startrelais) weitergegeben welcher dann den Startvorgang aktiviert.

Ohne das Starterrelais dürfte kein Starten möglich sein - außer ! Der Magnetschalter klebt
Das sollte aber mit einem neuen Anlasser behoben sein.

Geh mal ans Starterrelais unter dem Aschenbecher (silbern). 4 Kabel ( dünne 12V + - , dicke 24V ankommend und 24V abgehend wenn Schaltkreis aktiv ).

Gruesse Peter
Der Administrator hat öffentliche Schreibrechte deaktiviert.

Anlasser 6.2 Diesel 3 Monate 3 Wochen her #4

  • heikoels
  • heikoelss Avatar
  • OFFLINE
  • Senior Boarder
  • Beiträge: 44
  • Dank erhalten: 1
Ich hatte das Startrelais vom Sockel abgezogen und kann dann eigentlich überhaupt keinen Strom am kleinen Kabel beim Anlasser haben aber es stehen trotzdem 24Volt an. Das kleine Kabel habe ich derzeit nicht am Anlasser montiert weil der dann von alleine starten will ohne das ich überhaupt die Zündung an habe. Heißt das jetzt alle Kabel raus und einen neuen Kabelbaum rein?
Der Administrator hat öffentliche Schreibrechte deaktiviert.

Anlasser 6.2 Diesel 3 Monate 3 Wochen her #5

  • Shovel
  • Shovels Avatar
  • OFFLINE
  • Gold Boarder
  • Have Fun bleib sauber
  • Beiträge: 164
  • Dank erhalten: 27
Hatte ähnliches Problem (Zahnrad verkanntet )
Ewig beide Schrauben vom Anlasser abgerissen
Der Vorbesitzer hatte die hintere Halterung weg gelassen
Geht vom Anlasser an den Motorblock
Harley Late Shovel
VWT4 2,4 Diesel
Jeep Wrangler 4.0 L
G 20 6,2 Liter Diesel Bj.84 H Zulassung
Der Administrator hat öffentliche Schreibrechte deaktiviert.

Anlasser 6.2 Diesel 3 Monate 3 Wochen her #6

  • Pedro
  • Pedros Avatar
  • OFFLINE
  • Gold Boarder
  • Beiträge: 299
  • Dank erhalten: 73
In Deinem Fall kannst Du nur dem Kabelverlauf vom Relais bis zum Magnetschalter nachverfolgen und zusehen wo er die 24V herbekommt.
Kabelbaumwechsel halte ich im moment für ein wenig übertrieben.

Gruesse Peter
Der Administrator hat öffentliche Schreibrechte deaktiviert.

Anlasser 6.2 Diesel 3 Monate 3 Wochen her #7

  • m1009
  • m1009s Avatar
  • OFFLINE
  • Platinum Boarder
  • Beiträge: 1097
  • Dank erhalten: 147
Der verbaute Anlasser taugt genau so viel wie das Starterrelais, ist vom zivilen und brennt gern durch bzw verschweißt sich im geschlossenen Zustand, also Dauerfeuer.
Dogheadmod und mt28 fertig.
Mit etwas Glück kannst nämlich deinen Starterkranz jetzt auch in die Tonne treten.
Bau dir gescheite Teile rein, 10.9er Schrauben an den Anlasser und mit 85-90nm anziehen, ruhe ist.
Am Anlasser liegt immer Dauerplus an, deshalb höllisch aufpassen beim Wechsel,!! KEINE SICHERUNG!! Strom abklemmen! Alles andere ist richtig gefährlich wenn nicht sogar dumm.
LG
Christian

Wünsche Allen beulenfreie Fahrt.

1.2 Liter is a longdrink,
Not an enginesize!!
Der Administrator hat öffentliche Schreibrechte deaktiviert.

Anlasser 6.2 Diesel 3 Monate 3 Wochen her #8

  • heikoels
  • heikoelss Avatar
  • OFFLINE
  • Senior Boarder
  • Beiträge: 44
  • Dank erhalten: 1
Hab heute mal das Armaturenbrett zerlegt um auf Ursachenforschung zu gehen. Die beiden Kabel sind hinter dem Tacho bis runter zum Startrelais zusammengeschmort siehe Bilder. Der Vorbesitzer hat hinter dem Armaturenbrett dutzende von Stromdieben eingebaut, was für ein Pfusch da weiß niemand wo der ganze Mist hingeht. Ich möchte jetzt nicht noch Flickarbeiten an dem sowieso schon beschädigten Kabelsalat machen da hab ich Angst die Karre fackelt mir unterm Hintern ab. Hat jemand von euch vielleicht noch einen Hauptkabelbaum rumliegen oder woher bekomme ich den? Rockauto nichts gefunden und der im Army Shop möchte 950,-€ kommt mir etwas viel vor oder muss man mit so viel rechnen?
Anhang:
  • Anhang Dieses Bild ist für Gäste unsichtbar. Bitte melde dich an (oder registriere dich) um es zu sehen.
  • Anhang Dieses Bild ist für Gäste unsichtbar. Bitte melde dich an (oder registriere dich) um es zu sehen.
Der Administrator hat öffentliche Schreibrechte deaktiviert.

Anlasser 6.2 Diesel 3 Monate 3 Wochen her #9

  • m1009
  • m1009s Avatar
  • OFFLINE
  • Platinum Boarder
  • Beiträge: 1097
  • Dank erhalten: 147
Sowas bekommst beim Schlachter.
Blazerparts, Lampacher, Chevy Klaus oder vor kurzem in eBay Kleinanzeigen.
Oder wenn du etwas Zeit und Lust hsdt, nimm dir die TMs und mach dein eigenes Ding, dann ist es neu und du kennst deine Karre richtig.
LG
Christian

Wünsche Allen beulenfreie Fahrt.

1.2 Liter is a longdrink,
Not an enginesize!!
Der Administrator hat öffentliche Schreibrechte deaktiviert.

Anlasser 6.2 Diesel 3 Monate 3 Wochen her #10

  • Pedro
  • Pedros Avatar
  • OFFLINE
  • Gold Boarder
  • Beiträge: 299
  • Dank erhalten: 73
Neu gibt es die Army-Kabelbäume kaum.

Gebrauchte fangen bei 80 EURO für den Innenkabelbaum an.

Habe leider selbst nur noch Kabelbäume da, welche durch Überlastung im Lichtbereich (Blinkerumrüstung auf EU zu Lasten der Lichtsicherung) leichte Verschmorung bei den Steckplätzen der Lichtsicherung haben.

Die beiden verschmorten Kabel wechseln ist Dir zu unsicher ?

Gruesse Peter
Der Administrator hat öffentliche Schreibrechte deaktiviert.

Anlasser 6.2 Diesel 3 Monate 3 Wochen her #11

  • m1009
  • m1009s Avatar
  • OFFLINE
  • Platinum Boarder
  • Beiträge: 1097
  • Dank erhalten: 147
Wenn du die Kabel rausnimmst und eine Relaissteuerung an die Scheinwerfer hängst (gibt es schon vorkonfektioniert) dann noch die Seitenmarkierung vorne und hinten auf LED umsteckst, dann hast kaum noch Last auf den Kabeln und es wird nichts mehr warm.
Ich für meinen Teil hab die US-Schaltung reaktiviert und Relais kommen auch noch rein, gleich mit Keramikstecker, dass ich nicht gleich die nächste Baustelle hab.
Achja, das Instrumentenpanel sollte man auch ins Visier nehmen, hier gammelt der Grünspan und erhöht den Widerstand der einzelnen Bienchen, deshalb ist es so eine Grabbeleuchtung.
LG
Christian

Wünsche Allen beulenfreie Fahrt.

1.2 Liter is a longdrink,
Not an enginesize!!
Der Administrator hat öffentliche Schreibrechte deaktiviert.

Anlasser 6.2 Diesel 3 Monate 3 Wochen her #12

  • heikoels
  • heikoelss Avatar
  • OFFLINE
  • Senior Boarder
  • Beiträge: 44
  • Dank erhalten: 1
Ok ich hab jetzt die beiden Kabel erneuert und am Sicherungskasten festgestellt dass die Lichtsicherung angeschmort ist, da hab ich jetzt dann ne größere Baustelle, ansonsten ist nichts weiter angeschmort. Das Startrelais bekommt beim Schlüsseldrehen die 12Volt aber öffnet die 24Volt Leitung nicht das dürfte dann wohl defekt sein. Dann hab ich noch ein Problem mit meinem erneuerten Kabel, wenn ich das Relais vom Stecker abziehen und dann das Messgerät an das Kabel zum Anlasser halte habe ich einen Strom von 12Volt auf der Leitung die vom Anlasser her kommen da dürfte doch laut Adam Riese gar kein Strom fließen oder liege ich da falsch? Hab ich da irgendwo ein Problem mit einem Massekabel?
Der Administrator hat öffentliche Schreibrechte deaktiviert.

Anlasser 6.2 Diesel 3 Monate 3 Wochen her #13

  • Pedro
  • Pedros Avatar
  • OFFLINE
  • Gold Boarder
  • Beiträge: 299
  • Dank erhalten: 73
Hi,
die Lichtsicherung wird nur überlastet wenn ein Anhänger und somit zusätzliche Beleuchtung drüber laufen.
Falls gelbe Blinker hinten das Signal abnehmen und Stromversorgung für die Blinker extern zuführen ( Relais ). Evt. das selbige auch für Bremslicht vom Anhänger.

Beim Anlasser 12V Problem fällt mir grade nix schlaues ein
Letzte Änderung: 3 Monate 3 Wochen her von Pedro.
Der Administrator hat öffentliche Schreibrechte deaktiviert.

Anlasser 6.2 Diesel 3 Monate 2 Wochen her #14

  • heikoels
  • heikoelss Avatar
  • OFFLINE
  • Senior Boarder
  • Beiträge: 44
  • Dank erhalten: 1
Es geht weiter, hab heute ein neues Startrelais eingebaut und beim starten rauchte wieder irgendwas von vorne rechts. Relais ausgebaut und mit einem Kabel überbrückt, der Anlasser drehte sich und startete den Motor so wie ich es gewohnt war, funktioniert also. Jetzt jedoch stellte ich fest dass sich die Batterieklemmen an beiden Batterien mit den Minuspolen regelrecht verschweißt haben so wären die neuen Batterien nun auch wieder Schrott. Dies muss während dem Startvorgang als sich der Anlasser drehte passiert sein, an was liegt das denn jetzt noch? Ich hatte nochmal alles durchgemessen und eigentlich nur festgestellt dass sich vom Anlasser her auf dem kleinen Kabel 12 Volt im Plus befinden. Kann es sein das der Anlasser quasi eine Brücke zwischen dem + auf den - zum Motor herstellt? Ich komm einfach nicht weiter jetzt geht das Ding und geht doch nicht.
Der Administrator hat öffentliche Schreibrechte deaktiviert.

Anlasser 6.2 Diesel 1 Monat 1 Woche her #15

  • heikoels
  • heikoelss Avatar
  • OFFLINE
  • Senior Boarder
  • Beiträge: 44
  • Dank erhalten: 1
Probleme gelöst :hurra:
Muss mich jetzt nochmal reinmelden. Danke an den Tipp von m1009 der mir riet die Kabelbäume selbst neu zu bauen. Ich habe alle erdenklichen Kabel erneuert die es an dem Auto überhaupt nur gibt aber die Karre lief trotzdem immer noch nicht wie sie sollte denn irgendwo wurde noch Strom auf die Masse überbrückt. Nach 2 Monatigem Schrauben fluchen und ein paar mal aufgeben fand ich heute Eeeeeeendlich die Ursache von dem ganzen Mist. Ich habe die Kupferleiste von dem Stromverteiler rausgemacht und die Kabel proffesorisch drangehoben und siehe da es war keine Stromüberbrückung mehr vorhanden. Da hat diese Kupferleiste über eine Schraube Strom auf die Karosse gegeben, an sowas hätte ich niemals gedacht, ich glaube vorhin hat die ganze Nachbarschaft geschaut als mein Jubelschrei durch den Hof hallte. Ich muss sagen dass ich trotz allem verdammt viel über das Auto gelernt habe und nun auch alle Kabel auswendig kenne.
Der Administrator hat öffentliche Schreibrechte deaktiviert.

Anlasser 6.2 Diesel 1 Monat 1 Woche her #16

  • Mr. Horsepower
  • Mr. Horsepowers Avatar
  • OFFLINE
  • Platinum Boarder
  • Beiträge: 428
  • Dank erhalten: 57
:top: :top: :top: Und NUR so lernt man sein Auto kennen und Lieben :)

Gruß Andy
Camaro 76`LT 5,7

Blazer 85`K5 M1009 6,2 (Sold)

MB W124 220TE 95`

MB W107 350SLC 74`(Sold)
Der Administrator hat öffentliche Schreibrechte deaktiviert.

Anlasser 6.2 Diesel 1 Monat 1 Woche her #17

  • heikoels
  • heikoelss Avatar
  • OFFLINE
  • Senior Boarder
  • Beiträge: 44
  • Dank erhalten: 1
Meine ganze Freude wurde heute zunichte gemacht. Gestern ging an dem Wagen alles perfekt ohne schmorende Kabel und so weiter und heute der ganze Mist von vorne was für eine sch.... Karre. Ich habe alle Kabel von der Batterie getrennt und nur ganz alleine das neue dicke gut isolierte vom Anlasser an den Plus pol der Batterie gemacht und sonst keines. Das schwarze geht weiter ganz normal auf die Karosse und den Motor. Nun hab ich das Starterkabel vorne getrennt so das es direkt vom Anlasser hoch geht und ich es direkt an den Plus Pol halten konnte und der Anlasser drehte dann nur ganz langsam und am Kabel funkte es obwohl die Batterie voll war und die Massekabel wurde schon wieder warm bis heiß. Wie gesagt es war ganz alleine nur das Kabel vom Anlasser an der Batterie und sonst nichts. Ich kann es völlig ausschließen das eines der Kabel irgendwie an der Karosse oder am Rahmen scheuert denn diese sind neu und ich habe sie nochmal auf Beschädigungen geprüft. Es ist bereits der zweite Anlasser nur so nebenbei und 12 Volt. Schließe ich in dieser Konstelation nun ein Ladegerät an die Batterie habe ich auf der ganzen Karosserie Strom, was ist das nur für eine Sch...??? Es kann nur der Anlasser den Plus Strom auf die Karosse übertragen aber wieso ????? Ist der Magnetschalter vom neuen Anlasser vielleicht schon wieder kaputt? Ich hab von der Karre die Nase gestrichen voll, weiß hier noch jemand Rat oder sind da die Heinzelmännchen am Werk?
Der Administrator hat öffentliche Schreibrechte deaktiviert.

Anlasser 6.2 Diesel 1 Monat 6 Tage her #18

  • Georg
  • Georgs Avatar
  • OFFLINE
  • Expert Boarder
  • Beiträge: 84
  • Dank erhalten: 11
Grüße dich. Ein Amperemeter bringt in dem Fall viel weil du die ganze Zeit lediglich die Spannung gemessen hast. Willst du wissen wo der Strom hin geht der deine Batterien schmoren lässt - messzange. Damit konnte ich bei mir herausfinden das mein Anlasser 12kw also beide Batterien fast blanko auf Masse durchschaltete. Bricht die Spannung beim starten ein?
Der Administrator hat öffentliche Schreibrechte deaktiviert.

Anlasser 6.2 Diesel 1 Monat 6 Tage her #19

  • Mr. Horsepower
  • Mr. Horsepowers Avatar
  • OFFLINE
  • Platinum Boarder
  • Beiträge: 428
  • Dank erhalten: 57
Hi,
die Massekabel schon mal von der Karosse (auch das zum Motor) geschraubt und auf Korrosion geprüft auch die Kabel selber genau Prüfen, bevor du sie wieder anschraubst Kontaktspray oder Rostlöser (geht auch) drauf. Hört sich stark nach Kontaktschwäche an.

Gruß Andy
Camaro 76`LT 5,7

Blazer 85`K5 M1009 6,2 (Sold)

MB W124 220TE 95`

MB W107 350SLC 74`(Sold)
Letzte Änderung: 1 Monat 6 Tage her von Mr. Horsepower.
Der Administrator hat öffentliche Schreibrechte deaktiviert.

Anlasser 6.2 Diesel 1 Monat 6 Tage her #20

  • Georg
  • Georgs Avatar
  • OFFLINE
  • Expert Boarder
  • Beiträge: 84
  • Dank erhalten: 11
Das es Korrosion an den Kontakten ist schließe ich aus. Schmorende Kabel sind eher ein Indiz auf kleiner Widerstand hohe Leistung durch hohen Strom. Bei korrodierten Kontakten - hoher Widerstand bei kleiner Leistung durch geringem Strom. R=U:I |
Der Administrator hat öffentliche Schreibrechte deaktiviert.

Anlasser 6.2 Diesel 1 Monat 5 Tage her #21

  • Mr. Horsepower
  • Mr. Horsepowers Avatar
  • OFFLINE
  • Platinum Boarder
  • Beiträge: 428
  • Dank erhalten: 57
Ist mir schon klar, aber wen die Masse schei... ist zieht er die wo anders her und dann raucht es schon mal.

Gruß Andy
Camaro 76`LT 5,7

Blazer 85`K5 M1009 6,2 (Sold)

MB W124 220TE 95`

MB W107 350SLC 74`(Sold)
Der Administrator hat öffentliche Schreibrechte deaktiviert.
Ladezeit der Seite: 0.237 Sekunden

Wer ist online

  • V8-Treiber
  • TDM850
  • hypernate
  • Bandit-66
  • Mac79
Go to top

© Chevy Forum | Mark Mager 2006 - 2018