Willkommen, Gast
Benutzername: Passwort: Angemeldet bleiben:

THEMA: Fehlercode beim Tahoe 5,3, Bj. 2003

Fehlercode beim Tahoe 5,3, Bj. 2003 2 Monate 5 Tage her #1

  • steloh
  • stelohs Avatar
  • OFFLINE
  • Fresh Boarder
  • Beiträge: 10
  • Dank erhalten: 1
Hallo zusammen, bei meinem Tahoe leuchtet die Motorkontrollampe und das Auslesegerät spricht mit mir .....
Fehler: Aktivkohlefilter loser Schlauch.
Wo sitzt dieser Filter?

Freue mich auf Antworten und hoffe, hier kann mir jemand helfen.... Ist mein erster Tahoe.....
Der Administrator hat öffentliche Schreibrechte deaktiviert.

Fehlercode beim Tahoe 5,3, Bj. 2003 2 Monate 5 Tage her #2

  • steloh
  • stelohs Avatar
  • OFFLINE
  • Fresh Boarder
  • Beiträge: 10
  • Dank erhalten: 1
Oder kann es evtl. auch von der Tankentlüftung kommen? Der Wagen stand ca. 3 Monate....
Der Administrator hat öffentliche Schreibrechte deaktiviert.

Fehlercode beim Tahoe 5,3, Bj. 2003 2 Monate 5 Tage her #3

  • Lenagregory
  • Lenagregorys Avatar
  • OFFLINE
  • Platinum Boarder
  • Beiträge: 9972
  • Dank erhalten: 436
nenn besser mal den Fehlercode als solchen!!
Gruß, Gregor


*Wer mich missversteht, hat das Wesentliche begriffen*
Der Administrator hat öffentliche Schreibrechte deaktiviert.

Fehlercode beim Tahoe 5,3, Bj. 2003 2 Monate 5 Tage her #4

  • steloh
  • stelohs Avatar
  • OFFLINE
  • Fresh Boarder
  • Beiträge: 10
  • Dank erhalten: 1
Habe ihn dummerweise gelöscht - kommt aber wieder.....
Der Administrator hat öffentliche Schreibrechte deaktiviert.

Fehlercode beim Tahoe 5,3, Bj. 2003 1 Monat 1 Tag her #5

  • steloh
  • stelohs Avatar
  • OFFLINE
  • Fresh Boarder
  • Beiträge: 10
  • Dank erhalten: 1
Moin, so Fehlercode P0446 - große Undichtigkeit beim Schlauch vom Aktivkohlefilter. Wo sitzt dieses Blöde Ding??? Habe schon von oben alles abgesucht - finde ihn nicht. Kann mir jemand sagen, wo er ist??? Ich verzweifle langsam.....
Der Administrator hat öffentliche Schreibrechte deaktiviert.

Fehlercode beim Tahoe 5,3, Bj. 2003 1 Monat 1 Tag her #6

  • Lenagregory
  • Lenagregorys Avatar
  • OFFLINE
  • Platinum Boarder
  • Beiträge: 9972
  • Dank erhalten: 436
Unterm Fahrzeug, innerhalb des Rahmens, zwischen Tank und Hinterachse.


Der Fehler bedeutet nur, dass während des entsprechenden EVAP-Tests im Tank nicht genug Unterdruck aufgebaut werden konnte. - Kann auch ein nicht richtig dicht verschraubter Tankdeckel sein (housewife failure) oder ein Marderbißschaden an einem Verbindungsschlauch.

Meist ist es beim Tahoe aber ein vergammeltes/verdrecktes Vent-Valve, das nicht mehr richtig schließt.
Gruß, Gregor


*Wer mich missversteht, hat das Wesentliche begriffen*
Letzte Änderung: 1 Monat 1 Tag her von Lenagregory.
Der Administrator hat öffentliche Schreibrechte deaktiviert.
Ladezeit der Seite: 0.110 Sekunden

Marktplatz

Wer ist online

  • SörenJantz
  • hosnlari
  • Elrond
  • hypernate
  • Genius2222
  • Cr0ssi
Go to top

© Chevy Forum | Mark Mager 2006 - 2017