Willkommen, Gast
Benutzername: Passwort: Angemeldet bleiben:

THEMA: [gelöst] Starthilfe

Starthilfe 1 Monat 2 Wochen her #1

  • Sniper
  • Snipers Avatar
  • OFFLINE
  • Fresh Boarder
  • Beiträge: 5
Hallo Habe da ein Problem,
und zwar habe ich mit meinem Trailblazer Starthilfe gegeben.
Nun leuchtet meine Motorkontrolleuchte.
Meine Frage ist wie bekomme ich die wieder aus?

MFG Sniper
Der Administrator hat öffentliche Schreibrechte deaktiviert.

Starthilfe 1 Monat 2 Wochen her #2

  • Thunderbird
  • Thunderbirds Avatar
  • OFFLINE
  • Gold Boarder
  • Beiträge: 294
  • Dank erhalten: 13
Entweder Fehlercode auslesen (hat einen Grund warum sie leuchtet), oder warten bis sie durchbrennt (dann ist sie auch aus)
Der Administrator hat öffentliche Schreibrechte deaktiviert.

Starthilfe 1 Monat 2 Wochen her #3

  • Sniper
  • Snipers Avatar
  • OFFLINE
  • Fresh Boarder
  • Beiträge: 5
Danke für Deine Hilfe ......war sehr Erkenntnisreich.
Der Administrator hat öffentliche Schreibrechte deaktiviert.

Starthilfe 1 Monat 2 Wochen her #4

  • AsphaltCowboy
  • AsphaltCowboys Avatar
  • OFFLINE
  • Moderator
  • 1997 K1500 / 1956 BelAir
  • Beiträge: 5118
  • Dank erhalten: 140
Sniper schrieb:
Danke für Deine Hilfe ......war sehr Erkenntnisreich.

War auch eine klasse Vorstellung...
...so ein Thema stellt man, nachden sich in DIESER Rubrik vorgestellt wurde, unter z.B. SUV.

kannste ja jetzt nachholen ;)
Get your kicks in a FiftySix

Dieses Bild ist für Gäste unsichtbar. Bitte melde dich an (oder registriere dich) um es zu sehen.

Alle reden vom Klimawandel.....ich mache ihn !!!

ArneDieses Bild ist für Gäste unsichtbar. Bitte melde dich an (oder registriere dich) um es zu sehen.

Dieses Bild ist für Gäste unsichtbar. Bitte melde dich an (oder registriere dich) um es zu sehen.
Der Administrator hat öffentliche Schreibrechte deaktiviert.

Starthilfe 1 Monat 2 Wochen her #5

  • Cleaner
  • Cleaners Avatar
  • OFFLINE
  • Gold Boarder
  • Beiträge: 313
  • Dank erhalten: 42
OBD-Lesegerät kaufen...Fehler auslesen...hier posten....
oder den Fehler-Code vorher googeln..... dann kann auch geholfen werden...

*** Glaskugel-Modus an....und wieder aus....nix gebracht...***
LG Der Cleaner. Vielen Dank für die Hilfe. Super-Forum! ;)

Chevy Tahoe 2007 LT, 5.3 Vortec ohne Gas... entschleunigt das Leben... ;)
Der Administrator hat öffentliche Schreibrechte deaktiviert.

Starthilfe 1 Monat 2 Wochen her #6

  • Lenagregory
  • Lenagregorys Avatar
  • OFFLINE
  • Platinum Boarder
  • Beiträge: 10248
  • Dank erhalten: 489
Sniper schrieb:
Meine Frage ist wie bekomme ich die wieder aus?
Eindeutig die falsche Fragestellung.
Die Frage sollte lauten: WARUM leuchtet die MIL????
Gruß, Gregor


*Wer mich missversteht, hat das Wesentliche begriffen*
Der Administrator hat öffentliche Schreibrechte deaktiviert.
Folgende Benutzer bedankten sich: Sniper

Starthilfe 1 Monat 2 Wochen her #7

  • Bjoernebo
  • Bjoernebos Avatar
  • OFFLINE
  • Expert Boarder
  • alle AMI`s sind schon irgendwie geil
  • Beiträge: 110
  • Dank erhalten: 11
Hallo aus Berlin.
Nicht wundern bei manchen Antworten, aber so eine persönl.Vorstellung im entspr.Bereich ist ja nicht ohne Hintergrund. Und da gehts nicht um die Frage
"Welche Unterwäsche bevorzuge ich/wieviele Kinder?" :to:

Thema MKL: Logischste Vermutung bei den Temperaturen: eigene Unterspannung nach Fremdstartversuch= Info durch MKL. Ich weiss noch nicht viel über die Amis, aber das die Elektronik seehhhr sensibel reagiert erfahre ich immer wieder.
OBD ran, auslesen,löschen, beoachten die nächsten 40km
Mfg Bjö
Gr. aus der Hauptstadt
Bjö
Trailblazer 2002 LTZ 4,2L LPG Euromodell
>KURZ VOR DER PRESSE ICH WAR ,ABER LIEBHABER MICH RETTETE!< :-)
es war einmal: 81er VW Derby 50PS!! satt
88er Audi Quattro
00er Accord TypeR 3.0
seit 03-2015 Trailblazer
Der Administrator hat öffentliche Schreibrechte deaktiviert.
Folgende Benutzer bedankten sich: Sniper

[gelöst] Starthilfe 3 Wochen 5 Tage her #8

  • Sniper
  • Snipers Avatar
  • OFFLINE
  • Fresh Boarder
  • Beiträge: 5
Problem gelöst.
Der Administrator hat öffentliche Schreibrechte deaktiviert.
Ladezeit der Seite: 0.138 Sekunden

Wer ist online

  • kasjak2000
  • mb1
  • V8-Treiber
  • 68er
  • hypernate
  • Oldfield
  • Mopar_Driver
  • Mac79
  • Yukon96
Go to top

© Chevy Forum | Mark Mager 2006 - 2018