Willkommen, Gast
Benutzername: Passwort: Angemeldet bleiben:

THEMA: [gelöst] Chevrolet K10 1986 keine Zündung

Chevrolet K10 1986 keine Zündung 2 Monate 4 Tage her #1

Hallo Zusammen,

Ich bin neu hier und nachdem ich netterweise auf das "Ich bin ein Neuling" Thema hingewiesen wurde, möchte ich mich kurz vorstellen.

Ich bin der Jörn, komme aus NRW und fahre einen 1986er Chevrolet K10 mit 5.0l V8.
Ich freue mich, hier Mitglied sein zu dürfen und viele Erfahrungen und Tipps mt Euch auszutauschen.

Und ich habe direkt ein Anliegen:

Mein Chevrolet K10 von 1986 will nicht mehr anspringen.
Wenn ich den Zündschlüssel umdrehen, passiert nix.
Aber Scheinwerfer etc funktionieren.
Die Kontrolllampen gehen nicht an und der Anlasser startet auch nicht.
Wir sind davon ausgegangen, dass der Zündschalter nicht funktioniert.
Diesen haben wir inklusive Zündschloss gewechselt.
Auch die Sicherungen sehen in Ordnung aus und die Batterie hat genug Spannung.

Liegt das Problem vielleicht im Neutral Safety Switch?

Ich habe allerdings noch nicht die Anschlüsse und Kabel prüfen können.

Hatte hier jemand auch schon mal dieses Problem?

Ich freue mich auf Hinweise und Antworten.

Mit freundlichen Grüßen
Der Administrator hat öffentliche Schreibrechte deaktiviert.

Chevrolet K10 1986 keine Zündung 2 Monate 3 Tage her #2

  • Joet
  • Joets Avatar
  • OFFLINE
  • Platinum Boarder
  • Beiträge: 323
  • Dank erhalten: 40
:welcome:

Viel Spaß im Forum.
LG Joet

GMC Vandura 2500 5,7 L (K) 1995
Der Administrator hat öffentliche Schreibrechte deaktiviert.
Folgende Benutzer bedankten sich: Chevrolet247

Chevrolet K10 1986 keine Zündung 2 Monate 3 Tage her #3

  • Georg
  • Georgs Avatar
  • OFFLINE
  • Senior Boarder
  • Beiträge: 48
  • Dank erhalten: 7
Grüße dich! Und willkommen im Forum. Klingt stark nach parken/neutral Schalter. Versuch den mal zu Brücken (Drähte ab und Klemmen drauf). Und versuch dann nochmal in Parken Stellung zu starten. Der sitzt entweder an der Lenksäule oder direkt am Schaltgestänge am Getriebe.
Der Administrator hat öffentliche Schreibrechte deaktiviert.

Chevrolet K10 1986 keine Zündung 2 Monate 3 Tage her #4

  • helma50
  • helma50s Avatar
  • OFFLINE
  • Platinum Boarder
  • Beiträge: 2147
  • Dank erhalten: 295
:welcome: im Forum

mfg
El Camino 5,7l
Pontiac Firebird 4,9l und Andere
Der Administrator hat öffentliche Schreibrechte deaktiviert.
Folgende Benutzer bedankten sich: Chevrolet247

Chevrolet K10 1986 keine Zündung 1 Monat 3 Wochen her #5

Hi,

Ich danke Dir für Deinen Tipp. :)
Hab das Problem gerade gelöst.. Und es waren lose Kontakte am Schalter für das Zündrelais :blink:

Vielen Dank für die schnelle Antwort

Mit freundlichen Grüßen
Der Administrator hat öffentliche Schreibrechte deaktiviert.

[gelöst] Chevrolet K10 1986 keine Zündung 1 Monat 3 Wochen her #6

Problem gelöst.
Der Administrator hat öffentliche Schreibrechte deaktiviert.
Ladezeit der Seite: 0.115 Sekunden

Wer ist online

  • Mr. T
  • Stuebi
  • TorbenP.
  • Darek
  • hypernate
  • Bandit-66
  • Genius2222
  • Andreas.G
  • Bloodigy
  • dorfli22
  • michael1972
Go to top

© Chevy Forum | Mark Mager 2006 - 2017