Willkommen, Gast
Benutzername: Passwort: Angemeldet bleiben:

THEMA: [gelöst] blazer s10 brauche mal hilfe ?

blazer s10 brauche mal hilfe ? 11 Monate 4 Wochen her #1

  • trabbibastler
  • trabbibastlers Avatar
  • OFFLINE
  • Junior Boarder
  • Beiträge: 21
  • Dank erhalten: 1
ich war kurz auf der autobahn, dann ging die motorlampe an, habe angehalten und er ruckelte so seltsam??
aber nur im standgas unter 1000 umdrehungen sobald ich gas gebe ist alle i.o. ??
bin ebend von arbeit gekommen rein ins auto und er läuft wie ein trecker im standgas ?
kann mir da einer ne tip geben ? woran das liegt ? mfg. danke
Der Administrator hat öffentliche Schreibrechte deaktiviert.

blazer s10 brauche mal hilfe ? 11 Monate 4 Wochen her #2

  • TheNightflyer
  • TheNightflyers Avatar
  • OFFLINE
  • Gold Boarder
  • Beiträge: 251
  • Dank erhalten: 9
Hallo,

Hier sind sehr viele freundliche und kompetente User im Forum unterwegs...und jeder versucht hier gerne dem einen und anderen zu helfen wie es jedem möglich ist.

Aber auch hier ist Höflichkeit und Respekt gerne gesehen...besonders dann, wenn hier das Fachwissen geteilt wird. Eine Message ohne persönliche Vorstellung und Darlegung des Fahrzeugtyps erfordert eine Kristallkugel um den Fehler zu finden sowie die Hoffnung des Fragestellers auf eine qualitativ gleichwertige Beratung wie bei den Vertretern einer großen, dreibuchstabigen und bekannten Werkstattkette..... ;) Und sowas gibt's hier nicht. Wir sind besser als die... B)

Nun gut..ich mach mal den Anfang: :welcome: hier im Forum. Erzähl mal etwas über Dich und welches Fahrzeug Du genau fährst. Dein Username und andeutungsweise genanntes Fahrzeug verrät schonmal so viel, dass es sich hier nicht um "die Kraft der zwei Kerzen" handelst aber Du wohl Schraubererfahrung hast.

Welche Symptome traten denn genau auf? Hast schon "die üblichen Verdächtigen" gecheckt?

LG

Matze
Das Prinzip der Planung liegt darin, den Zufall durch den Irrtum zu ersetzen
Letzte Änderung: 11 Monate 4 Wochen her von TheNightflyer.
Der Administrator hat öffentliche Schreibrechte deaktiviert.

blazer s10 brauche mal hilfe ? 11 Monate 4 Wochen her #3

  • trabbibastler
  • trabbibastlers Avatar
  • OFFLINE
  • Junior Boarder
  • Beiträge: 21
  • Dank erhalten: 1
Guten Morgen an alle ,möchte mich gerne mal Vorstellen :)

ich bin der Thomas aus Magdeburg und fahre meine Chevy schon ein paar jahre.
Wie schon bemerkt wurde ,mein nickname trabbibastler kommt daher,das ich selber an 2-takter etwas gebastelt habe(wenn es die zeit erlaubt),
aber ein 2-takter ist kein 6zylinder leider hi,

zu meinem chevy:

s10 4,3 l vortec
bj. 1996
unfallfrei
er läuft wie eine Biene und bin sehr zufrieden mit ihm.

leider bis gestern:

bei der fahrt auf der autobahn ging die motorleuchte an,konnte aber normal weiterfahren bis zum ersten stop an der Ampel,er fing im standgas an zu ruckeln und ging auch aus,habe ihn aber wieder an bekommen und konnte weiter fahren bis zur nesten Ampel, unter 1000 umdrehungen das selbe spiel wieder,, beim einparken ging er wieder aus konnte ihn aber wieder starten und einparken !jetzt wo er kalt ist brennt die motorlampe immer noch und er hat einen sehr unruhiges standgas?
habe Rep-bücher sind aber alle in engl. leider

Könnte mir da wer weiter helfen ,woran es liegen könnte ? mein Verdacht liegt bei der lambasonde oder dieser kontakt davon ?

mfg..thomas
Der Administrator hat öffentliche Schreibrechte deaktiviert.

Re:blazer s10 brauche mal hilfe ? 11 Monate 4 Wochen her #4

  • OG77
  • OG77s Avatar
  • OFFLINE
  • Platinum Boarder
  • Beiträge: 2718
  • Dank erhalten: 65
Du solltest die Fehlermeldung mal auslesen...
Der Administrator hat öffentliche Schreibrechte deaktiviert.

Re:blazer s10 brauche mal hilfe ? 11 Monate 4 Wochen her #5

  • trabbibastler
  • trabbibastlers Avatar
  • OFFLINE
  • Junior Boarder
  • Beiträge: 21
  • Dank erhalten: 1
wo kann ich das machen lassen ? war schon bei einer werkstatt die haben das gerät was da past nicht?

MFG.
Der Administrator hat öffentliche Schreibrechte deaktiviert.

Re:blazer s10 brauche mal hilfe ? 11 Monate 4 Wochen her #6

  • TheNightflyer
  • TheNightflyers Avatar
  • OFFLINE
  • Gold Boarder
  • Beiträge: 251
  • Dank erhalten: 9
Naja, gehe in eine Werkstatt, die das Gerät hat was passt... :lloll:

Spaß beiseite: es gibt einfache und günstige Geräte in der bucht oder so..die meisten könenn das auslesen. oder investierst mehr, besorgst dir das programm mit allen möglichen Modellen (Delphi oder so) und einen OBD-USB-Adapter. Kann man immer mal gebrauchen.

LG

Matze
Das Prinzip der Planung liegt darin, den Zufall durch den Irrtum zu ersetzen
Der Administrator hat öffentliche Schreibrechte deaktiviert.

[gelöst] blazer s10 brauche mal hilfe ? 11 Monate 3 Wochen her #7

  • trabbibastler
  • trabbibastlers Avatar
  • OFFLINE
  • Junior Boarder
  • Beiträge: 21
  • Dank erhalten: 1
Problem gelöst.
Der Administrator hat öffentliche Schreibrechte deaktiviert.

[gelöst] blazer s10 brauche mal hilfe ? 1 Monat 1 Woche her #8

  • Wookie
  • Wookies Avatar
  • OFFLINE
  • Fresh Boarder
  • Beiträge: 3
Darf ich fragen was es war ? :hurra:
Der Administrator hat öffentliche Schreibrechte deaktiviert.
Ladezeit der Seite: 0.108 Sekunden

Wer ist online

  • hosnlari
  • Dirk1234
  • hypernate
  • Dellenking
Go to top

© Chevy Forum | Mark Mager 2006 - 2017