Willkommen, Gast
Benutzername: Passwort: Angemeldet bleiben:

THEMA: Getriebe probleme

Getriebe probleme 1 Woche 4 Tage her #1

  • voldude
  • voldudes Avatar
  • OFFLINE
  • Senior Boarder
  • Beiträge: 49
  • Dank erhalten: 1
Hallo, mein dicker spinnt mal wieder. Er hat jetzt ein getriebeöl wechsel bekommen.
und danach rollte er nur langsam los.(also langsamer als sonst. ich musste auch etwas mehr gas geben als sonst damit er fährt.
Auf dem weg nach hause habe ich mal geprüft wie er schaltet, also bei kickdown von ca.70kmh ging gut nur dann so bei 90kmh drehte er dann recht hoch und knallte dann ähnlich wie eine fehlzündung. Aber halt gleichmässig bin vom gas gegangen und unter normal betrieb ging es weiter bis 100-110. er zieht die gänge auch etwas länger(dreht also höher).
Auch beim rückwärtsgang muss ich mehr gas geben.

Es kommt mir so vor als würde die kupplung net richtig greifen und alles nur rutschen.

Schöne grüße
Der Administrator hat öffentliche Schreibrechte deaktiviert.

Getriebe probleme 1 Woche 4 Tage her #2

  • Mproper
  • Mpropers Avatar
  • OFFLINE
  • Expert Boarder
  • Beiträge: 153
  • Dank erhalten: 8
Ich bin absolut kein Fachmann, aber das was ich bis jetzt so geelsen habe, wenn ein Getriebe so agiert, dann scheint der Ölstand nicht zu stimmen. Stimmt der bei dir?
C1500 Bj 97 Modell 98, 5,7l 2WD, extended Cab
Der Administrator hat öffentliche Schreibrechte deaktiviert.

Re:Getriebe probleme 1 Woche 4 Tage her #3

  • Genius2222
  • Genius2222s Avatar
  • OFFLINE
  • Expert Boarder
  • Beiträge: 117
  • Dank erhalten: 2
Würde auch auf Öl stand gehen und nicht weiterfahren mit wenig Öl.

Gesendet von meinem SM-N930F mit Tapatalk
- ´95 er Winnebago GulfStream Sun Sport, 6,2 Detroit Diesel, 4L80E
Der Administrator hat öffentliche Schreibrechte deaktiviert.

Re:Getriebe probleme 1 Woche 4 Tage her #4

  • voldude
  • voldudes Avatar
  • OFFLINE
  • Senior Boarder
  • Beiträge: 49
  • Dank erhalten: 1
hey,
wir haben das alte öl gleich umgefüllt und genauso viel wieder aufgefüllt.
Der Administrator hat öffentliche Schreibrechte deaktiviert.

Re:Getriebe probleme 1 Woche 4 Tage her #5

  • Joet
  • Joets Avatar
  • OFFLINE
  • Platinum Boarder
  • Beiträge: 362
  • Dank erhalten: 51
Also das was du ablässt ist weniger als er braucht!

Wagen auf ebener Fläche bei warmen Getriebe in Stellung P bei laufendem Motor prüfen und ggf. nachfüllen. Klingt als hättest du zu wenig Öl drinnen.
LG Joet

GMC Vandura 2500 5,7 L (K) 1995
Letzte Änderung: 1 Woche 4 Tage her von Joet.
Der Administrator hat öffentliche Schreibrechte deaktiviert.

Re:Getriebe probleme 1 Woche 3 Tage her #6

  • voldude
  • voldudes Avatar
  • OFFLINE
  • Senior Boarder
  • Beiträge: 49
  • Dank erhalten: 1
werde es nochmalprüfen. gebe dann bescheid muss nur jetzt erstam die kids bespaßen
Der Administrator hat öffentliche Schreibrechte deaktiviert.

Re:Re:Getriebe probleme 1 Woche 3 Tage her #7

  • Heliklaus
  • Heliklauss Avatar
  • OFFLINE
  • Platinum Boarder
  • Beiträge: 2379
  • Dank erhalten: 80
voldude schrieb:
hey,
wir haben das alte öl gleich umgefüllt und genauso viel wieder aufgefüllt.
Heißt aber nicht, das es vorher gestimmt hat.
Du hast doch ein Messtab.

Gesendet mit Tapatalk
Gruß, Klaus

1999 S-10 Blazer LT/Stand Dez.17 300000km
Sportboot Freedom 200sc
Der Administrator hat öffentliche Schreibrechte deaktiviert.

Re:Re:Getriebe probleme 1 Woche 3 Tage her #8

  • voldude
  • voldudes Avatar
  • OFFLINE
  • Senior Boarder
  • Beiträge: 49
  • Dank erhalten: 1
den haben wir benutzt und war völlig okay.
Der Administrator hat öffentliche Schreibrechte deaktiviert.

Getriebe probleme 1 Woche 3 Tage her #9

  • Bloodigy
  • Bloodigys Avatar
  • OFFLINE
  • Senior Boarder
  • Beiträge: 54
  • Dank erhalten: 2
Hmm, bis auf das Knallen, also Fehlzündung, klingt es wie bei mir. Bin auch noch nicht ganz dahinter gekommen, woran es liegt. Werd aber demnächst die Zündkerzen mal wechseln, außen sehen die schon garnicht mehr soo gut aus. Welches Getriebeöl verwendest du denn?
Der Administrator hat öffentliche Schreibrechte deaktiviert.

Getriebe probleme 1 Woche 3 Tage her #10

  • voldude
  • voldudes Avatar
  • OFFLINE
  • Senior Boarder
  • Beiträge: 49
  • Dank erhalten: 1
Ich habe Mannol dexron III


Dieses Bild ist für Gäste unsichtbar. Bitte melde dich an (oder registriere dich) um es zu sehen.
Letzte Änderung: 1 Woche 3 Tage her von voldude.
Der Administrator hat öffentliche Schreibrechte deaktiviert.
Folgende Benutzer bedankten sich: Heliklaus

Getriebe probleme 1 Woche 3 Tage her #11

  • Lenagregory
  • Lenagregorys Avatar
  • OFFLINE
  • Platinum Boarder
  • Beiträge: 10065
  • Dank erhalten: 451
voldude schrieb:
... ein getriebeöl wechsel bekommen. und danach rollte er nur langsam los.(also langsamer als sonst. ich musste auch etwas mehr gas geben als sonst damit er fährt
Zu wenig Öl oder Ölfilter vergessen oder falscher Ölfilter oder Ölfilterdichtring nicht getauscht oder vergessen

voldude schrieb:
bei kickdown von ca.70kmh ging gut nur dann so bei 90kmh drehte er dann recht hoch und knallte dann ähnlich wie eine fehlzündung.
da hast ihn vermutlich in den Drehzahlbegrenzer gedreht
Gruß, Gregor


*Wer mich missversteht, hat das Wesentliche begriffen*
Der Administrator hat öffentliche Schreibrechte deaktiviert.
Ladezeit der Seite: 0.160 Sekunden

Marktplatz

Wer ist online

  • Maische
  • Agent Smurf
  • hypernate
  • Bandit-66
  • nairolf
  • Cleaner
  • mainstreamrawker
  • KG-Dieter
  • HGM35
  • mz4
  • michael1972
  • Trollblazer
  • Emanet
Go to top

© Chevy Forum | Mark Mager 2006 - 2018