Willkommen, Gast
Benutzername: Passwort: Angemeldet bleiben:
  • Seite:
  • 1
  • 2

THEMA: 4x4 sperrt auf Asphalt. Stabilititrack? ABS?

4x4 sperrt auf Asphalt. Stabilititrack? ABS? 3 Monate 2 Wochen her #1

Hallo zusammen,
wenn man mal selber reinschreibt und nicht nur in den alten Sachen rumstöbert merkt man erst wie aktiv das Forum ist! Danke für das warme Willkommen!
Nun ist's über Weihnacht passiert: ich kann nur noch geradeaus fahren! :whistle: Bei einer Lenkraddrehung von mehr als 1/4 greift das ABS ein. Der Mechaniker fand nur einen Fehler der schon älter sein kann. U1000, Communication Malfunction. Er wollte mir dann weis machen, dass da mechanische Quersperren drin sind usw. Als ich die Sicherungen des Sabilititrack und ABS rausgenommen habe, funktionierte die Kurvenfahrt auf gewohnte weise. Über Nacht die Batterie abgehängt und die Sicherungen wieder rein, alles ok für ein paar 100 Km.
Nun fängt es wieder von Vorne an. Sicherungen wieder raus, Das ABS blockiert nicht mehr, aber der Antriebsstrang knarzt immer noch! Was kann da sperren? Ohne Stabilitrak und ABS? Wollte eigentlich erst die ABS Sensoren überprüfen. Aber wenn das Problem ohne ABS bleibt kann's da nicht liegen? :sick: Kennt jemand das Phänomen?
Grüsse aus der Schweiz

Dominic

Saab 9-7X, 5.3l 2006
Dodge W300 FF 360cui 1977 (leider zu verkaufen)
Der Administrator hat öffentliche Schreibrechte deaktiviert.

4x4 sperrt auf Asphalt. Stabilititrack? ABS? 3 Monate 2 Wochen her #2

  • Lenagregory
  • Lenagregorys Avatar
  • OFFLINE
  • Platinum Boarder
  • Beiträge: 10248
  • Dank erhalten: 489
Weißt Du, welches Verteilergetriebe bei dem Wagen verbaut ist?
Gruß, Gregor


*Wer mich missversteht, hat das Wesentliche begriffen*
Der Administrator hat öffentliche Schreibrechte deaktiviert.

4x4 sperrt auf Asphalt. Stabilititrack? ABS? 3 Monate 2 Wochen her #3

ja, müsste ein NP4 Autotrac sein. Getriebe 4L60, Motor Vortec 5.3 Jahrgang 06
4x4 atomatisch. Nichts zu oder abschaltbar. Macht alles das Stabilititrak.
  • Alle Flüssigkeiten im Verlaufe des letzten Jahres gewechselt.
  • Räder an Steckachsen hinten haben soviel Spiel wie ich noch nie bei einem Auto gesehen habe. (mehrere Millimeter)
Grüsse aus der Schweiz

Dominic

Saab 9-7X, 5.3l 2006
Dodge W300 FF 360cui 1977 (leider zu verkaufen)
Der Administrator hat öffentliche Schreibrechte deaktiviert.

4x4 sperrt auf Asphalt. Stabilititrack? ABS? 3 Monate 2 Wochen her #4

war gerade unterwegs:
Sicherungen drin, keine Kontrolllampe meldet Störung.
Jetzt ist das Problem nur hinten. Das innere Rad dreht in der Kurve durch, weil es gleich schnell sein muss wie das Äussere. Im Parkhaus braucht es gefühlt weniger Radeinschlag bis der Widerstand der Hinterachse spürbar bremst. Als ob ein Steuergerät den Einschlag nach Links und Rechts zusammenrechnen würde?!

frustrierte Grüsse, Dominic
Grüsse aus der Schweiz

Dominic

Saab 9-7X, 5.3l 2006
Dodge W300 FF 360cui 1977 (leider zu verkaufen)
Der Administrator hat öffentliche Schreibrechte deaktiviert.

4x4 sperrt auf Asphalt. Stabilititrack? ABS? 3 Monate 2 Wochen her #5

  • Mproper
  • Mpropers Avatar
  • OFFLINE
  • Gold Boarder
  • Beiträge: 197
  • Dank erhalten: 11
Ich hab keine Ahnung von deinem Auto aber das sieht für mich nach einem Kupferwurm aus. Ich würde mal systematisch die kabelverbindungen, die für deinen Allrad zuständig sind überprüfen bzw prüfen lassen....
C1500 Bj 97 Modell 98, 5,7l 2WD, extended Cab
Der Administrator hat öffentliche Schreibrechte deaktiviert.

4x4 sperrt auf Asphalt. Stabilititrack? ABS? 3 Monate 2 Wochen her #6

Ja, Danke für den Tip. In englischen Foren schon oft über Massefehler mit ähnlichen Folgen gelesen. Nur haben die dann Fehlermeldungen und Anzeigen die spinnen. Ich hoffe es ist nicht das ABS Steuergerät. Oder arbeitt das Steuergerät auch wenn die Sicherung raus ist?

Gehe heute noch mit Kontaktspray und Multimeter in die Grube
Grüsse aus der Schweiz

Dominic

Saab 9-7X, 5.3l 2006
Dodge W300 FF 360cui 1977 (leider zu verkaufen)
Der Administrator hat öffentliche Schreibrechte deaktiviert.

4x4 sperrt auf Asphalt. Stabilititrack? ABS? 3 Monate 2 Wochen her #7

  • Lenagregory
  • Lenagregorys Avatar
  • OFFLINE
  • Platinum Boarder
  • Beiträge: 10248
  • Dank erhalten: 489
Trollblazer schrieb:
Ich hoffe es ist nicht das ABS Steuergerät. Oder arbeitt das Steuergerät auch wenn die Sicherung raus ist?
Nein, das ABS greift stromlos NICHT ein. - Da brauchst Du den Fehler nicht suchen.
Auch das Stabilitrac ist dann, zumindest teilweise ausser Funktion.

Habe mir gerade nochmal den Aufbeu und die Funktions-Steuerungsweise des NV126pro (NP4) durchgesehen. Da steckt ein ganz kritisches Bauteil drin, dass auch in anderen NV Verteilergetrieben oft Ärger macht.
Dies Teil ist der Encoder-Ring. Der "überwacht" sozusagen die Stellung und somit die Funktion der Kupplung des Verteilergetriebes.

Der Encoder-ring sitzt im Stellmotor des VTG und hat u.a. Schleifkontakte aus Kohlenstoff (ähnlich E.-Motor-Kohlen). Diese haben Abrieb und der elektrisch leitfähige Staub verursacht ständig alle möglichen Fehlermeldungen und Irritationen.
Das Teil ist recht leicht zu wechseln. Kostet ca. 35€ netto. - Ich würde dort anfangen.

Falls Du ein paar Infos zu dem System und Wechsel haben willst, sag bescheid.
Gruß, Gregor


*Wer mich missversteht, hat das Wesentliche begriffen*
Letzte Änderung: 3 Monate 2 Wochen her von Lenagregory.
Der Administrator hat öffentliche Schreibrechte deaktiviert.

4x4 sperrt auf Asphalt. Stabilititrack? ABS? 3 Monate 2 Wochen her #8

Hallo Gregor, ich nehme alllles was ich kriegen kann! Meinst du bei einem 11 jährigen Auto soll ich nicht besser den ganzen Stellmotor auswechseln? Oder ist der so günstig? 35.-? Hauptsache ich kann das ABS Steuergerät als Fehlerquelle ausschliessen!

Danke schon mal

Gruss, Dominic
Grüsse aus der Schweiz

Dominic

Saab 9-7X, 5.3l 2006
Dodge W300 FF 360cui 1977 (leider zu verkaufen)
Der Administrator hat öffentliche Schreibrechte deaktiviert.

4x4 sperrt auf Asphalt. Stabilititrack? ABS? 3 Monate 2 Wochen her #9

  • Lenagregory
  • Lenagregorys Avatar
  • OFFLINE
  • Platinum Boarder
  • Beiträge: 10248
  • Dank erhalten: 489
KA was der komplette Stellmotor kostet. Aber die gehen eigentlich nicht kaputt.
Der Encoderrimg sollte reichen, wenn man ihn einzelnd bekommt.


Hier mal eine kurze Beschreibung des VTG und eine Anleitung, wie man den E.-Ring wechselt.


Dieser Anhang ist für Gäste unsichtbar. Bitte melde dich an (oder registriere dich) um ihn zu sehen.


Dieser Anhang ist für Gäste unsichtbar. Bitte melde dich an (oder registriere dich) um ihn zu sehen.
Gruß, Gregor


*Wer mich missversteht, hat das Wesentliche begriffen*
Letzte Änderung: 3 Monate 2 Wochen her von Lenagregory.
Der Administrator hat öffentliche Schreibrechte deaktiviert.
Folgende Benutzer bedankten sich: Trollblazer

4x4 sperrt auf Asphalt. Stabilititrack? ABS? 3 Monate 2 Wochen her #10

super, dank den Bildern reicht mein Englisch auch aus damit ich nicht das falsche Teil auseindander nehme! Die VTG-Flüssigkeit muss anscheind auch nicht erst raus. Die sieht nähmlich tiptop aus.
Melde mich dann wenn ich's geschaft habe

LG Dominic
Grüsse aus der Schweiz

Dominic

Saab 9-7X, 5.3l 2006
Dodge W300 FF 360cui 1977 (leider zu verkaufen)
Der Administrator hat öffentliche Schreibrechte deaktiviert.

4x4 sperrt auf Asphalt. Stabilititrack? ABS? 3 Monate 4 Tage her #11

Hallo zusammen,
nach dem ich eine Sehne am Handgelenk gerissen habe, bin ich länger zu gar nicht gekommen. Nun habe ich (Einhändig) den Stellmotor am Verteilergetriebe ausgebaut.
. der Motor selber läuft einwandfrei, aber nur getrennt vom vorderen Teil
. Zusammengebaut lässt er sich nicht bewegen, schon gar nicht in die Stellung in der er ans Verteilergetriebe passt.

Ich fahre jetzt also ohne Stellmotor. :woohoo: Nun habe ich auch keine gesperrte Hinterachse mehr. Das bedeutet = im 4x4 sperrt die Hinterachse immer (trotz Limitet Slip. Es gibt da wohl verschiedene Empfindlichkeitsstufen für die 4tel-Meile-Rennen. Dafür war es ja ursprünglich konstruiert)

Wie weiter oben empfohlen werde ich nun den Encoderring bestellen. In der Gegend hat ihn niemand und bei Rockauto finde ich auch nichts... (es ist einfacher Ersatzteile bei meinem 77 Dodge Power Wagon zu finden als beim 30 Jahre jüngeren TBS-Verschnitt!)

MfG
Grüsse aus der Schweiz

Dominic

Saab 9-7X, 5.3l 2006
Dodge W300 FF 360cui 1977 (leider zu verkaufen)
Der Administrator hat öffentliche Schreibrechte deaktiviert.

4x4 sperrt auf Asphalt. Stabilititrack? ABS? 3 Monate 1 Tag her #12

  • Cleaner
  • Cleaners Avatar
  • OFFLINE
  • Gold Boarder
  • Beiträge: 313
  • Dank erhalten: 42
Moinsen,

bei Rockauto hatte ich mit den Teilenummern auch so meine Probleme.

Über www.gmpartsgiant.com konnte ich über die VIN die entsprechende Teilenr. erhalten.

Ich weiß jetzt nur nicht, ob Deine VIN dort funzt, weil ja n Saab....
LG Der Cleaner. Vielen Dank für die Hilfe. Super-Forum! ;)

Chevy Tahoe 2007 LT, 5.3 Vortec ohne Gas... entschleunigt das Leben... ;)
Der Administrator hat öffentliche Schreibrechte deaktiviert.
Folgende Benutzer bedankten sich: Trollblazer

4x4 sperrt auf Asphalt. Stabilititrack? ABS? 3 Monate 5 Stunden her #13

ich hab jetzt eine überholtes Komplettteil gefuden bei Rockauto. Danke für deinen Tip. Aber das Problem hier ist das Selbe wie beim Mechaniker. Bei Saab heisst es, Sorry das ist ein Chevy und beim Ami-Ersatzteilhändler heissts Sorry das ist ein Saab. Uns fehlt die Software um Teile zu finden!

Gruss. Dominic
Grüsse aus der Schweiz

Dominic

Saab 9-7X, 5.3l 2006
Dodge W300 FF 360cui 1977 (leider zu verkaufen)
Der Administrator hat öffentliche Schreibrechte deaktiviert.

4x4 sperrt auf Asphalt. Stabilititrack? ABS? 3 Monate 5 Stunden her #14

ZwischenBericht:
wie oben beschrieben könnte der Encoder- Motor am Verteilergetriebe defekt sein. Ich hab ihn ausgebaut und dann konnte ich bei laufendem Motor im Neutral (Schutzbrille tragen, will heissen entsprechend vom Wegrollen sichern) den Bolzen in den 2WD drehen. Danach habe ich einen 2 Komponentenkleber drangepappt um den Bolzen zu sichern. Nun fahr ich so rum bis das Ersatzteil seine Weg aus Tennessee zu mir gefunden hat.Falls es funzt ist da noch ein etwas peinliches Bild von meinem Gebastel

Dieses Bild ist für Gäste unsichtbar. Bitte melde dich an (oder registriere dich) um es zu sehen.


Gruss

Dominic
Grüsse aus der Schweiz

Dominic

Saab 9-7X, 5.3l 2006
Dodge W300 FF 360cui 1977 (leider zu verkaufen)
Der Administrator hat öffentliche Schreibrechte deaktiviert.

4x4 sperrt auf Asphalt. Stabilititrack? ABS? 2 Monate 2 Wochen her #15

Hallo Gemeinde,
wie empfohlen habe ich den Motor des Verteilergetriebes ausgebaut. Ich habe daran keine Fehler gefunden. Trotzdem habe ich ein Ersatz bestellt und eingebaut. Leider das selbe Resultat wie vorher. Darauf habe ich ihn wieder ausgebaut. Der Motor steht nicht auf der 12Uhr- Stellung sondern verschoben in einer Position die er gar nie einnehmen soll. So dass ich ihn nicht ein zweites mal montieren kann.
Mein billig OBD2 findet keinen Fehlercode. Wenn ich mit frisch angeschlossenem Stellmotor losfahre leuchtet der Sevice4x4 nicht. Nach ca 100m leuchet er.

Weiss jemand wie man reseten kann? Lässt sich das Modul zurückstellen? Muss ich vor oder nach dem Anschliessen des Motors reseten?

Gruss, Dominic
Grüsse aus der Schweiz

Dominic

Saab 9-7X, 5.3l 2006
Dodge W300 FF 360cui 1977 (leider zu verkaufen)
Der Administrator hat öffentliche Schreibrechte deaktiviert.

4x4 sperrt auf Asphalt. Stabilititrack? ABS? 2 Monate 2 Wochen her #16

  • Cleaner
  • Cleaners Avatar
  • OFFLINE
  • Gold Boarder
  • Beiträge: 313
  • Dank erhalten: 42
Moinsen,

in den US-Foren gab es einige Hinweise, die bei mir auch nicht geholfen haben.
- TREC-Sicherung (für den 4WD) für 30 sec. ziehen...
- Batterie-Minuskabel für 10 Min. trennen....
- Zündung 5x ein/aus, ohne Motorstart, soll den TCCM aus dem Schlaf wecken...

Hat bei mir auch nix gebracht. :evil:

Massekabel soll wohl auch noch ein hohes Fehlerpotential aufweisen....
LG Der Cleaner. Vielen Dank für die Hilfe. Super-Forum! ;)

Chevy Tahoe 2007 LT, 5.3 Vortec ohne Gas... entschleunigt das Leben... ;)
Der Administrator hat öffentliche Schreibrechte deaktiviert.

4x4 sperrt auf Asphalt. Stabilititrack? ABS? 2 Monate 2 Wochen her #17

Cleaner, danke für die Tips! Habe im treat Service 4 Wheel Drive von deinem Ärger gelesen. An was war es nun gelegen. Hast du die Lösung? Die Sicherungen werde ich auch noch durchtesten, wenn ich herausfinde wie sie beim Trailblazer heissen. (die TREC heisst bei mir wohl Automatic Transfer Case?! oder ist das deine FWD? eine J-Fuse ist die vom Stabilitrac?! bei Deinem die 70):unsure: eine kombinierte HVAC Ign./Misc. Ign. (bei dir 43,49) gibts bei Meinem nicht. Werde alle mit Zündung beschrifteten Sicherungen testen...

Gruss, Dominic
Grüsse aus der Schweiz

Dominic

Saab 9-7X, 5.3l 2006
Dodge W300 FF 360cui 1977 (leider zu verkaufen)
Der Administrator hat öffentliche Schreibrechte deaktiviert.

4x4 sperrt auf Asphalt. Stabilititrack? ABS? 2 Monate 2 Wochen her #18

  • Cleaner
  • Cleaners Avatar
  • OFFLINE
  • Gold Boarder
  • Beiträge: 313
  • Dank erhalten: 42
Moinsen,

nop, leider noch keine Lösung parat! In den USA haben neee ganze Menge
dieses Problem und ich habe in etlichen US-Foren nach allem Möglichen gesucht.

Alle bisherigen Lösungsvorschläge haben noch keinen Erfolg gebracht....leider

Bei mir ist die TREC-Sicherung ne J-Case mit 30A. Bei Dir mußte mal suchen,
ich hab nämlich gar keine Ahnung, nur Forenwissen.....
LG Der Cleaner. Vielen Dank für die Hilfe. Super-Forum! ;)

Chevy Tahoe 2007 LT, 5.3 Vortec ohne Gas... entschleunigt das Leben... ;)
Der Administrator hat öffentliche Schreibrechte deaktiviert.

4x4 sperrt auf Asphalt. Stabilititrack? ABS? 2 Monate 2 Wochen her #19

Hallo Gemeinde,
hier fehlt eindeutig ein Haare-Raufen-Emoticon!

bin immer noch ohne AWD Stellmotor unterwegs:
- Batterie über Nacht abgehängt, Stellmotor angeschlossen, Batterie an, Stellmotor zeigt keine Regung.(Bleibt in Position in der er sich nicht montieren lässt)
- Wenn ich ohne Stellmotor auf Eis beschleunige, kommt die Dash-Leuchte (hier StabiliTrack genannt) aber er riegelt nicht ab, sondern bleibt auf Vollgas!? Der müsste doch die Leistung reduzieren!!!
- an den Sicherungen der 4WD- ABS- Tractionskontroll- Systeme ist nirgens 12V. Wenn Zündung an, oder Motor läuft zT. unterschiedlich aber max. 10,8V.

any sugestions?
hat jemand einen Schaltplan/ Zeichnung was alles wie dranhängt am StabiliTrack jg. 2006?

Besten Dank für eure Bemühungen und für's Mitdenken...

Gruss, Dominic
Grüsse aus der Schweiz

Dominic

Saab 9-7X, 5.3l 2006
Dodge W300 FF 360cui 1977 (leider zu verkaufen)
Der Administrator hat öffentliche Schreibrechte deaktiviert.

4x4 sperrt auf Asphalt. Stabilititrack? ABS? 1 Monat 2 Wochen her #20

Hallo zusammen!
Wer versteht Schaltpläne???
nach dem der neue Stellmotor fürs Verteilergetriebe auch nicht funktioniert, habe ich den Steering Wheel Sensor ausgewechselt. Aber auch da keine Änderung. Der Stellmotor bleib in der falschen Position. Nun habe ich die Kabel getestet. Allerdings erst nach dem Einbau des neuen Sensors, da ich mit dem Ergebnis sowieso nichts anfangen kann, habe ich nicht daran gedacht vorher zu messen.
    rot 0.30V
    schwarz Masse
    schwarz/weiss 1.40V (Low Reference)
    braun/weiss 0.74V (Encoder signal)
    weiss oder grau 3.00V (5V Reference)
    wie gesagt ich versteh nichts von AutoElektrik. Aber wenn da steht 5V Reference müsste 1 Kabel doch 5V haben oder?
    Wenn das Steuergerät falsche Werte sendet ist es defekt?
    Können die Propshaft Speed Sensoren ev. auch noch Auslöser für die Werte sein?

    Ich steig da nicht mehr durch?! Kennt jemand einen Fachmann in meiner Gegend? (Basel)

    nicht mehr sehr motivierte Grüsse, Dominic :(
Dieses Bild ist für Gäste unsichtbar. Bitte melde dich an (oder registriere dich) um es zu sehen.
Grüsse aus der Schweiz

Dominic

Saab 9-7X, 5.3l 2006
Dodge W300 FF 360cui 1977 (leider zu verkaufen)
Der Administrator hat öffentliche Schreibrechte deaktiviert.

4x4 sperrt auf Asphalt. Stabilititrack? ABS? 1 Monat 2 Wochen her #21

  • Lenagregory
  • Lenagregorys Avatar
  • OFFLINE
  • Platinum Boarder
  • Beiträge: 10248
  • Dank erhalten: 489
Trollblazer schrieb:
rot 0.30V
schwarz Masse
schwarz/weiss 1.40V (Low Reference)
braun/weiss 0.74V (Encoder signal)
weiss oder grau 3.00V (5V Reference)
Du müßtest erklären, WIE Du die Werte ermittelt hast .....
Sonst kann man damit nichts anfangen.
Gruß, Gregor


*Wer mich missversteht, hat das Wesentliche begriffen*
Der Administrator hat öffentliche Schreibrechte deaktiviert.

4x4 sperrt auf Asphalt. Stabilititrack? ABS? 1 Monat 2 Wochen her #22

ehm... Zündung ein-Mit Multimeter gemessen am Stecker wo der STellmotor eingesteckt wird. Minus in Masse- Plus in eins der 4 anderen- jeweils abgelesen.
Messe gerne nach deinen Vorgaben.

Wie macht man's richtig? Dominic
Grüsse aus der Schweiz

Dominic

Saab 9-7X, 5.3l 2006
Dodge W300 FF 360cui 1977 (leider zu verkaufen)
Der Administrator hat öffentliche Schreibrechte deaktiviert.

4x4 sperrt auf Asphalt. Stabilititrack? ABS? 1 Monat 2 Wochen her #23

Hallo again,
da mir bisher keiner weiter helfen konnte, habe ich mal das Verteilergetriebe-Steuergerät angeschaut. Dabei ist mir aufgefallen, dass es wohl schon mal ausgetauscht wurde. Oder was bedeutet 10:09-09?
Zehnter Tag neunte Woche im Jahr 09? Bei einem 06 er Modell.
Wenn da schon mal jemand an den Kabeln rumgerissen hat? Kabelbruch? Wie gesagt keine brauchbaren Fehlermeldungen!
Das Teil kostet mich etwa 400.- Aber wenn ich nicht rausfinde wie viel Strom wo drauf sein muss bestell ich mir nächte Woche?! (und wenn ich danach auch nur weiss, dass das nicht das Problem war :sick:)

Gruss in die Runde

Dominic
Grüsse aus der Schweiz

Dominic

Saab 9-7X, 5.3l 2006
Dodge W300 FF 360cui 1977 (leider zu verkaufen)
Der Administrator hat öffentliche Schreibrechte deaktiviert.

4x4 sperrt auf Asphalt. Stabilititrack? ABS? 1 Monat 2 Wochen her #24

  • Cleaner
  • Cleaners Avatar
  • OFFLINE
  • Gold Boarder
  • Beiträge: 313
  • Dank erhalten: 42
Das TCCM hatte ich auch schon ausgetauscht, den 4WD-Drehschalter auch....brachte alles nix!

In den USA haben etliche dieses Problem und ich habe bisher auch noch keine Lösung gefunden!
Was ich in den US-Foren schon alles gelesen und gesucht habe....stundenlang, Abend für Abend.... :S
LG Der Cleaner. Vielen Dank für die Hilfe. Super-Forum! ;)

Chevy Tahoe 2007 LT, 5.3 Vortec ohne Gas... entschleunigt das Leben... ;)
Der Administrator hat öffentliche Schreibrechte deaktiviert.

4x4 sperrt auf Asphalt. Stabilititrack? ABS? 1 Monat 2 Wochen her #25

habe bisher auch noch keine Lösung gefunden!
Was ich in den US-Foren schon alles gelesen und gesucht habe....stundenlang, Abend für Abend.... :S

Danke für die Anteilnahme! Wenn ich mit jemandem die Probleme diskutiere kommen mir auch nur noch die englischen Begriffe in den Sinn! Wenigsten kann ich so mein Englisch aufbessern.
Zu allem Übel hab ich jetzt noch die Einladung für die MFK, (bei euch Hauptuntersuchung) bekommen.
Grüsse aus der Schweiz

Dominic

Saab 9-7X, 5.3l 2006
Dodge W300 FF 360cui 1977 (leider zu verkaufen)
Der Administrator hat öffentliche Schreibrechte deaktiviert.
  • Seite:
  • 1
  • 2
Ladezeit der Seite: 0.286 Sekunden

Marktplatz

Wer ist online

  • V8-Treiber
  • hypernate
  • Mac79
Go to top

© Chevy Forum | Mark Mager 2006 - 2018