Willkommen, Gast
Benutzername: Passwort: Angemeldet bleiben:

THEMA: Anhänger am 03er Tahoe Blinker

Anhänger am 03er Tahoe Blinker 1 Monat 1 Woche her #1

  • Markus LF
  • Markus LFs Avatar
  • OFFLINE
  • Senior Boarder
  • Beiträge: 42
  • Dank erhalten: 2
Moin zusammen und schönen 2. Advent

Habe seit einer Woche ein Problem wenn ich unseren Anhänger am Hoe fahre.
Beleuchtung funktioniert komplett, nur hinten links der Blinker am Anhänger blinkt nicht, der Hoe blinkt dafür dann schnell.
Lampe ist ok, der Anhänger blinkt auch wie er soll wenn ich ihn am Auto meiner Frau anschließe. Ist ein 13 poliger Stecker.
Sicherung Trailer Left ist heile

Jemand ne Ahnung was das sein könnte?

Cheers
Markus


Gesendet von iPhone mit Tapatalk
Der Administrator hat öffentliche Schreibrechte deaktiviert.

Anhänger am 03er Tahoe Blinker 1 Monat 1 Woche her #2

  • Tom95
  • Tom95s Avatar
  • OFFLINE
  • Platinum Boarder
  • Beiträge: 1873
  • Dank erhalten: 250
Schaue mal deine Steckdose nach.
Da ist bestimmt was oxidiert.
Gruß Thomas
chevy g20 Starcraft 5.7 Bj 1995 verkauft
Ford F350
Der Administrator hat öffentliche Schreibrechte deaktiviert.
Folgende Benutzer bedankten sich: Markus LF

Anhänger am 03er Tahoe Blinker 1 Monat 1 Woche her #3

  • joerg-unterwegs
  • joerg-unterwegss Avatar
  • OFFLINE
  • Platinum Boarder
  • Beiträge: 438
  • Dank erhalten: 14
Schau mal hinten links am Fahrzeugboden. Da ist ein Anhängerrelais das ist wohl hin, hatte ich auch schon.
Es grüßt der Jörg


TAHOE GMT 820, Bj.2004, mit Prins VSI
Der Administrator hat öffentliche Schreibrechte deaktiviert.
Folgende Benutzer bedankten sich: Markus LF

Anhänger am 03er Tahoe Blinker 3 Wochen 2 Tage her #4

  • Zink
  • Zinks Avatar
  • OFFLINE
  • Fresh Boarder
  • Beiträge: 2
Hi Leute,

so etwas Ähnliches habe ich auch gerade.
Bis auf den Blinker funktioniert alles am Anhänger.
Das Relais am Fahrzeugboden (Fahrerseite hinten) habe ich getauscht - keine Verbesserung.
Habe eine Lampe zum Test an einen Blinkeranschluss von der AHK gelegt. Komischerweise glimmt diese beim Blinken - als ob der Impuls zu kurz wäre. Hab jetzt aber noch nicht gecheckt, ob beim Blinken auch 12 Volt anliegen oder viel zu wenig ankommen.
Ist mir grad ein Rätsel......hat jemand vielleicht noch einen Tipp für mich?

Grüße, Oliver
Tahoe 2003, 5.3 AWD Premium mit LPG
Der Administrator hat öffentliche Schreibrechte deaktiviert.

Anhänger am 03er Tahoe Blinker 3 Wochen 1 Tag her #5

  • Intenso
  • Intensos Avatar
  • OFFLINE
  • Junior Boarder
  • Beiträge: 33
  • Dank erhalten: 1
Halli Hallo
an meinem Traili hatte ich das gleiche Problem ,wenn der Anhänger dran war gingen alle Blinker zuschnell,wenn man den Warnblinker betätigte war alles o.k. Nach langer suche habe ich dann den Fehler an der Verkablung ,wo der Euro - kabelsatz an den Orginalkabelsatz zusammen gewurschtelt wurde gefunden. Dort waren zwei Kabel an den Anschlüssen verrottet und abgebrochen.
Könnt ja an der Stelle mal suchen falls ihr es nicht schon gemacht habt.

Grüße aus der Eifel

Werner
Der Administrator hat öffentliche Schreibrechte deaktiviert.
Ladezeit der Seite: 0.123 Sekunden

Wer ist online

  • Ralphi
  • M_m_B
  • Maische
  • Blazerreini
  • Bob-G20
  • hypernate
  • nairolf
  • I need Money
  • Holli
  • michael1972
Go to top

© Chevy Forum | Mark Mager 2006 - 2018