Willkommen, Gast
Benutzername: Passwort: Angemeldet bleiben:

THEMA: Low Coolant Chevy Tahoe

Low Coolant Chevy Tahoe 1 Woche 2 Tage her #1

  • Ian
  • Ians Avatar
  • OFFLINE
  • Fresh Boarder
  • Beiträge: 4
Hallo, ich musste 2 Schläuche der Kühlwasser Leitung erneuern, nach dem Wechsel und dem wieder auffüllen vom Ausgleichsbehälter war erstmal alles gut.
Dann wollte ich den Motor starten um zu sehen ob es irgendwo ein Leck gibt aber es gab keins aber die Kontrollleuchte vom Kühlwasser stand meldet sich nach ca 1 min nach dem Motor Start und diese geht auch nicht wieder aus.
Es ist aber alles korrekt aufgefüllt und beim fahren gibt es auch keine Temp Probleme , Heizung geht auch also alles wie immer bis auf die Low Coolant Meldung im Display.

Weiß da vielleicht jemand Rat?


Beste Grüße Jan

Es geht um einen Tahoe 5.3 mit AWD von 2002
Der Administrator hat öffentliche Schreibrechte deaktiviert.

Low Coolant Chevy Tahoe 1 Woche 2 Tage her #2

  • 68er
  • 68ers Avatar
  • OFFLINE
  • Gold Boarder
  • Beiträge: 221
  • Dank erhalten: 24
Wahrscheinlich ist der alte Geber hinüber.
Der Administrator hat öffentliche Schreibrechte deaktiviert.

Low Coolant Chevy Tahoe 1 Woche 2 Tage her #3

  • Ian
  • Ians Avatar
  • OFFLINE
  • Fresh Boarder
  • Beiträge: 4
Danke ,
Kann ich das irgendwie testen ausser mit einem neuen?
Der Administrator hat öffentliche Schreibrechte deaktiviert.
Ladezeit der Seite: 0.109 Sekunden

Marktplatz

Wer ist online

  • mehlboxx
  • Stuebi
  • Darek
  • Elrond
  • Mr. Horsepower
  • ElCamino1970
  • hypernate
  • Bandit-66
  • Markus LF
  • Krämmel
  • Genius2222
  • Aussiefan
  • farmer2030
Go to top

© Chevy Forum | Mark Mager 2006 - 2017