Willkommen, Gast
Benutzername: Passwort: Angemeldet bleiben:

THEMA: Tahoe 2007 kalt im Notprogramm auf 7 Zylindern?

Tahoe 2007 kalt im Notprogramm auf 7 Zylindern? 2 Wochen 2 Tage her #1

  • Cleaner
  • Cleaners Avatar
  • OFFLINE
  • Expert Boarder
  • Beiträge: 136
  • Dank erhalten: 12
Moinsen,

mein 07 Tahoe mit 5.3 ohne Gas fährt im Kaltzustand irgendwie nur im "Notprogramm"!?

Max. 70-80 Km/h und nicht mehr als 2000 upm. Nimmt kaum Gas an, beschleunigt nicht.

Dann kommt permanent "Stabilitrak und Traction Control OFF", selbst im Stand.

Beim 2. Start, wenn der Motor warm ist, löppt der Motor wieder im Normalzustand
und nimmt auch wie gewohnt Gas an.

Aktuelle Fehlermeldung gibt es keine, bis auf mein immer noch Problem "Service 4 Wheel Drive".

Vor 2 Monaten hatte ich mal eine Fehlermeldung erhalten, P0308 8.Zylinder Fehlzündung.
Daraufhin hatte ich alle Zündkabel getauscht, Zündkerzen sind vor 6000 KM neu gekommen.

Ich will mal untern Tahoe und sämtliche Masse-Anschlüsse prüfen, ob da was korrodiert ist.

Die Frage an Euch Experten, wodran könnte es liegen, das er kalt so läuft?
LG Der Cleaner. Vielen Dank für die Hilfe. Super-Forum! ;)

Chevy Tahoe 2007 LT, 5.3 Vortec ohne Gas... entschleunigt das Leben... ;)
Der Administrator hat öffentliche Schreibrechte deaktiviert.

Tahoe 2007 kalt im Notprogramm auf 7 Zylindern? 2 Wochen 9 Stunden her #2

  • roughboy
  • roughboys Avatar
  • OFFLINE
  • Platinum Boarder
  • Beiträge: 345
  • Dank erhalten: 47
Hi,
wann hast du das letzte mal das Motoröl gewechselt und welche Viskosität ist eingefüllt worden.
Es könnte nämlich sein, dass sich im kalten Zustand ein Hydrostössel aufpumpt und dadurch ein Ventil nicht komplett schliesst. Erst wenn das Motoröl etwas wärmer wird und dadurch dünnflüssiger schliesst das Ventil wieder normal.

notfalls könntest du ein Hydrostösseladditiv einfüllen, das hilft in diesen Fall sehr gut ( wenn es die Ursache ist)

lg
Der Administrator hat öffentliche Schreibrechte deaktiviert.

Tahoe 2007 kalt im Notprogramm auf 7 Zylindern? 2 Wochen 9 Stunden her #3

  • Cleaner
  • Cleaners Avatar
  • OFFLINE
  • Expert Boarder
  • Beiträge: 136
  • Dank erhalten: 12
Moinsen,

Motoröl haben wir auch vor 6000 KM gemacht, 5W-30 laut Service-PDF, hab ich von Ams-Oil.
Der nächste ist wieder in 4000 KM fällig.

Ist ein Hydrostösseladditiv ansonsten gut und förderlich für den Motor?
Schaden kann es dann ja nicht, oder?
LG Der Cleaner. Vielen Dank für die Hilfe. Super-Forum! ;)

Chevy Tahoe 2007 LT, 5.3 Vortec ohne Gas... entschleunigt das Leben... ;)
Der Administrator hat öffentliche Schreibrechte deaktiviert.

Tahoe 2007 kalt im Notprogramm auf 7 Zylindern? 2 Wochen 3 Stunden her #4

Moin,

Aus Erfahrung kann ich dir sagen, wenn er dir Stabilititrack und tracktion conmtroll off anzeigt, hat er auch ein Fehler.

Das schaltet er ab, wenn etwas mit der Gas Annahme nicht stimmt, lauft dann wie ein Sack Nüsse und ist nicht zu gebrauchen.
Wenn du den Fehler nicht auslesen kannst, dann ist es blöd. Erfahrungsgemäß kann es map, luftmengenmesser oder drosselklappe sein, die dieses verhalten hervorrufen. Ich tippe auf Drosselklappe, das hatte ich ganz am Anfang als ich den dicken gekauft habe. Ist auch ein 2007er.

Ich habe mir mal ein Tech 2 zu gelegt, der hat mir immer gut geholfen.

Gruss Pierre btw. Du kannst die Sensoren der Drosselklappe gesondert kaufen und musst nicht die ganze drosselklappe tauschen.
Der Administrator hat öffentliche Schreibrechte deaktiviert.

Tahoe 2007 kalt im Notprogramm auf 7 Zylindern? 6 Tage 17 Stunden her #5

  • Cleaner
  • Cleaners Avatar
  • OFFLINE
  • Expert Boarder
  • Beiträge: 136
  • Dank erhalten: 12
Moinsen,

jetzt hatte ich nochmal in US-Foren nachgeschaut und dort auch viele Fehler wegen
der Drosselklappe bzw. falscher Luftansaugung gelesen.

Also Schläuche zur Drosselklappe inkl. Luftfilter abgenommen, dabei festgestellt,
dass das Hauptansaugrohr zur Drosselklappe etwas lose war.
Drosselklappe mit Drosselklappenreiniger so gut es ging gereinigt.

Wieder alles zusammen geschraubt..... KEINE Besserung.

Am nächsten Tag zu meinen Schrauber und oh wunder...genau dort macht meine Batterie schlapp!
Neue rein und siehe da, "Stabilitrak und Traction Control OFF" haben sich bisher nicht
mehr gemeldet. Auch im Kaltzustand löppt er jetzt wieder normal.

Allerdings mußte ich jetzt feststellen, wenn ich vom Gas gehe, das er ganz kurz
so eine Art "Zwischengas" selbstätig gibt! :S

Kann es sein, das ich den Luftmengenmessersensor geschrottet habe?
Beim Reinigen bin ich da leicht mit Druckluft ran, nicht volles Rohr! :screwy:
LG Der Cleaner. Vielen Dank für die Hilfe. Super-Forum! ;)

Chevy Tahoe 2007 LT, 5.3 Vortec ohne Gas... entschleunigt das Leben... ;)
Der Administrator hat öffentliche Schreibrechte deaktiviert.

Tahoe 2007 kalt im Notprogramm auf 7 Zylindern? 4 Tage 7 Stunden her #6

  • Der_Hannes
  • Der_Hanness Avatar
  • OFFLINE
  • Expert Boarder
  • Beiträge: 152
  • Dank erhalten: 8
Warte mal 200-300 miles ab.
Der ECU muss nach Spannungslosigkeit etst wieder diverse Parameter neu lernen...
Das kann zu deinem Zwischengas führen.
Ich teile die Menschheit in drei Kategorien: Wir normale Menschen, die irgendwann in ihrer Jugend mal Äpfel geklaut haben, die zweite hat eine kleine kriminelle Ader, und die dritte besteht aus Investmentbankern. - Helmut Schmidt
Der Administrator hat öffentliche Schreibrechte deaktiviert.
Ladezeit der Seite: 0.117 Sekunden

Wer ist online

  • hosnlari
  • hypernate
Go to top

© Chevy Forum | Mark Mager 2006 - 2017