Willkommen, Gast
Benutzername: Passwort: Angemeldet bleiben:

THEMA: [gelöst] GMC Ventura 2500 BJ 92

GMC Ventura 2500 BJ 92 4 Wochen 20 Stunden her #1

  • Sassi
  • Sassis Avatar
  • OFFLINE
  • Fresh Boarder
  • Beiträge: 5
Hallo zusammen
bin gestern auf der Autobahn gefahren ca 100 km/h. Beim Gas geben hatte ich das Gefühl das der Motor schwerfällig reagiert.. An der Abfahrt war ne Ampel, beim losfahren geb ich Gas und er dreht schwerfällig hoch. Nach einem kurzen Moment beschleunigt er normel. auf der Wiese abgestellt und heute Nachmittag springt er nicht mehr an.
Hat jemand ne Idee was mit dem Dicken los ist?
zwischen mir und dem Dicken liegen jetzt 250 km. Kann erst Dienstag wieder hin. Mit Werkzeug und eventuell Ersatzteilen.
Der Administrator hat öffentliche Schreibrechte deaktiviert.

Re:GMC Ventura 2500 BJ 92 4 Wochen 20 Stunden her #2

  • Grenzländer
  • Grenzländers Avatar
  • OFFLINE
  • Gold Boarder
  • Beiträge: 265
  • Dank erhalten: 21
Das kann echt viele Ursachen haben. Check doch erst mal die Basics... Batteriespannung, Öl-Stand, Wasser. Als nächstes müsste man wissen wie das "nicht starten" genau aussieht. Darauf aufbauend könnte man weiter dann weiter suchen...

Gesendet von meinem MotoG3 mit Tapatalk
´97 Canada Astro Starcraft, KME Nevo, 255/60R15 Cooper Cobra auf 9J, MadMax Pipe, HiJacker, ca. 177.000 mls
Der Administrator hat öffentliche Schreibrechte deaktiviert.

Re:GMC Ventura 2500 BJ 92 4 Wochen 19 Stunden her #3

  • Sassi
  • Sassis Avatar
  • OFFLINE
  • Fresh Boarder
  • Beiträge: 5
Öl, Wasser, Batterie alles Ok.
Mit nicht Starten meine ich das der Motor dreht und nicht anspringt.
Der Administrator hat öffentliche Schreibrechte deaktiviert.

Re:GMC Ventura 2500 BJ 92 3 Wochen 6 Tage her #4

  • G20-Driver
  • G20-Drivers Avatar
  • OFFLINE
  • Platinum Boarder
  • Beiträge: 1048
  • Dank erhalten: 93
Ich tippe auf Temperatursensor, Benzindruck oder TPS Sensor

Als erstes würde ich kucken ob der Benzindruck stimmt oder ob beim Zündung einschalten die Benzinpumpe für 3sec. surrt, wenn nicht ist die tot und das der Fehler.

Als zweites wenn erstens nicht zutrifft, kucken ob ein Zündfunke da ist wenn nicht ist das ICM kaputt.

Als drittes wenn alles andere vorhanden ist, kuck ob er beim orgeln lassen aus dem Auspuff nach sprit stinkt, wenn das zutrifft ist dein Temperaturfühler fürs Steuergertät defekt.

Und zum schluss kannst du mal ohne Zündung an usw. das Gaspedal mehrmal durchtreten, wenn man oft untertourig fährt korrodiert der Poti vom TPS-Sensor und gibt dadurch falsche Signale ans Steuergerät durch das viele Pedal treten schleift sich das manchmal wieder frei.
1977 Chevrolet Caprice 5.7L V8 173PS (((verkauft)))
1980 GMC Vandura 5.7L V8 199PS (((verkauft)))
1992 BMW E34 525 TDS 2.5L R6 TurboD. 143PS (((verkauft)))
1988 Ford Econoline 4.9L R6 155PS (((verkauft)))
1988 GMC Vandura 5.7L V8 199PS dunkelgrün
1994 Chevrolet G20 7.4L V8 231PS dunkelblau
1979 Oldsmobile Toronado 5.7L V8 173PS (((verkauft)))
2004 Skoda Fabia 1.2L R3 64PS Alltag



Grüße aus Sebnitz (Sachsen)
Letzte Änderung: 3 Wochen 6 Tage her von G20-Driver.
Der Administrator hat öffentliche Schreibrechte deaktiviert.

Re:GMC Ventura 2500 BJ 92 3 Wochen 6 Tage her #5

  • Sassi
  • Sassis Avatar
  • OFFLINE
  • Fresh Boarder
  • Beiträge: 5
Danke dir für deine Antwort.
Das hilft mir schon ein Stück weiter.
Ich fahre Morgen früh hin und werde versuchen zu testen was defekt ist.
Werde dann berichten was ich gefunden oder nicht gefunden habe.
Der Administrator hat öffentliche Schreibrechte deaktiviert.

Re:GMC Ventura 2500 BJ 92 2 Wochen 5 Stunden her #6

  • Sassi
  • Sassis Avatar
  • OFFLINE
  • Fresh Boarder
  • Beiträge: 5
Es war der Öldruckschalter.
Seltsamer weise zeigt die Armatur Öldruck an obwohl kein signal vom Schalter raus ging.
Aber jetzt läuft er wieder.
Der Administrator hat öffentliche Schreibrechte deaktiviert.

[gelöst] GMC Ventura 2500 BJ 92 2 Wochen 5 Stunden her #7

  • Sassi
  • Sassis Avatar
  • OFFLINE
  • Fresh Boarder
  • Beiträge: 5
Problem gelöst.
Der Administrator hat öffentliche Schreibrechte deaktiviert.
Ladezeit der Seite: 0.109 Sekunden

Wer ist online

  • roughboy
  • M1008
  • Darek
  • hypernate
  • tcfigge
  • Krämmel
  • Mproper
  • graebec
Go to top

© Chevy Forum | Mark Mager 2006 - 2017