Willkommen, Gast
Benutzername: Passwort: Angemeldet bleiben:

THEMA: [gelöst] Getriebeproblem beim Express?

Getriebeproblem beim Express? 5 Monate 2 Wochen her #1

  • tornat
  • tornats Avatar
  • OFFLINE
  • Fresh Boarder
  • Beiträge: 5
Hallo. Ich fahre einen Chevy Exress 6.5 TD von 1999(ex NL Krankentransporter). Seit kurzem habe ich das Problem das er so zwischen 80 und 100 km/h stark ruckelt. Aber auch noch nicht ständig. Erst dachte ich er bekommt nicht genug Diesel. Aber wenn ich über 100 fahre ist das ruckeln weg. Noch. Ich selber habe die Idee das der letzte Gang nicht mehr richtig funktioniert. Kann das? Hat jemand vielleicht einen guten Rat? Vielen Dank
Der Administrator hat öffentliche Schreibrechte deaktiviert.

Re:Getriebeproblem beim Express? 5 Monate 2 Wochen her #2

  • Grenzländer
  • Grenzländers Avatar
  • OFFLINE
  • Gold Boarder
  • Beiträge: 267
  • Dank erhalten: 21
Das Ruckeln kann der Motor, als auch der Automat verursachen. Ist das Ruckeln nur bei konstanter Geschwindigkeit oder auch beim Beschleunigen? Hat der Express ein 4L60e oder schon was größeres?

Gesendet von meinem MotoG3 mit Tapatalk
´97 Canada Astro Starcraft, KME Nevo, 255/60R15 Cooper Cobra auf 9J, MadMax Pipe, HiJacker, ca. 177.000 mls
Der Administrator hat öffentliche Schreibrechte deaktiviert.

Re:Getriebeproblem beim Express? 5 Monate 2 Wochen her #3

  • tornat
  • tornats Avatar
  • OFFLINE
  • Fresh Boarder
  • Beiträge: 5
naja beim beschleunigen nicht, ich bin ca. 10km 110 gefahren da war nichts. und dann wieder konstant 95 und er ruckelte stark. in der stadt so bei 50 - 60 habe ich auch nichts. über den motor/getriebe habe ich keine info. selbst in den papieren steht nicht einmal z.b. welche leistung er hat. merkwürdig aber ich denke das hat auch damit zumachen das er irgendwann als niederländischer krankenwagen angepasst wurde. leider sind alle von diesen typ express chevys in nl von der strasse. ich gehe mal von aus das es noch ein 4l60 ist.
Letzte Änderung: 5 Monate 2 Wochen her von tornat.
Der Administrator hat öffentliche Schreibrechte deaktiviert.

Re:Getriebeproblem beim Express? 5 Monate 2 Wochen her #4

  • Grenzländer
  • Grenzländers Avatar
  • OFFLINE
  • Gold Boarder
  • Beiträge: 267
  • Dank erhalten: 21
Bei der Geschwindigkeit greift das TCC. Es ist eine Wandlerbrücke, die einen direkten Kraftschluss im Getriebe bewirkt und nur bei relativ konstanter Fahrt sich automatisch zuschalten. Probiere mal folgendes: fahre konstant bei der Geschwindigkeit, in der dass Problem Auftritt. Halt die Geschwindigkeit mit dem einen Fuss und tippe mit den andern leicht auf das Bremspedal. Nur leicht, du willst nicht wirklich Bremsen, es sollen nur die Bremslichter aufleuchten. Dadurch wird das TCC unterbrochen. Wenn jetzt die Drehzahl minimal ansteigt, aber die ruckelei aufhört, dann hat das TCC diese durch ständiges ein- und ausschalten verursacht.

Gesendet von meinem MotoG3 mit Tapatalk
´97 Canada Astro Starcraft, KME Nevo, 255/60R15 Cooper Cobra auf 9J, MadMax Pipe, HiJacker, ca. 177.000 mls
Der Administrator hat öffentliche Schreibrechte deaktiviert.
Folgende Benutzer bedankten sich: tornat

Re:Getriebeproblem beim Express? 5 Monate 2 Wochen her #5

  • tornat
  • tornats Avatar
  • OFFLINE
  • Fresh Boarder
  • Beiträge: 5
hab gerade ne runde autobahn gemacht. die ersten ca 30km war nix. immer probiert konstant 95. naja dann begann es wieder. sehr unregelmässig. habe dann den rat mit die bremse anticken probiert aber ausser das ich alle anderen nach mir ziemlich generft habe ist nichts verändert. das rucken bleibt auch bei angetickter bremse. und wie schon beschrieben ist das unregelmässige ruckeln alleine so zwischen 90 und 100.
Der Administrator hat öffentliche Schreibrechte deaktiviert.

Re:Getriebeproblem beim Express? 5 Monate 2 Wochen her #6

  • Grenzländer
  • Grenzländers Avatar
  • OFFLINE
  • Gold Boarder
  • Beiträge: 267
  • Dank erhalten: 21
OK, dann ist es das TCC schon Mal nicht. Mir fällt jetzt nicht ein, was am Getriebe noch Ruckeln verursachen könnte. Um das Getriebe sich ausschließen zu können, könntest du Mal probieren, ob auf Fahrstufe 3 bei entsprechend niedriger Geschwindigkeit es auch kommt. Dann hängt es nur von der Motordrehzahl ab... Egal ob 4. Oder 3. Gang.

Gesendet von meinem MotoG3 mit Tapatalk
´97 Canada Astro Starcraft, KME Nevo, 255/60R15 Cooper Cobra auf 9J, MadMax Pipe, HiJacker, ca. 177.000 mls
Der Administrator hat öffentliche Schreibrechte deaktiviert.

Getriebeproblem beim Express? 5 Monate 3 Tage her #7

  • tornat
  • tornats Avatar
  • OFFLINE
  • Fresh Boarder
  • Beiträge: 5
Hallo. Nach langen überlegen bin ich doch mal in eine Werkstatt gefahren. Nach Auslesen vom Computer stellten Sie 5 Fehler fest. Hauptfehler war ein Steuerteil vom Turbo. Habe Ihn heute zurückbekommen. Einige Euro leichter aber er fährt wieder wunderbar. Das ruckeln ist weg und zum Glück doch/noch nicht das Getriebe.
Der Administrator hat öffentliche Schreibrechte deaktiviert.

[gelöst] Getriebeproblem beim Express? 5 Monate 3 Tage her #8

  • tornat
  • tornats Avatar
  • OFFLINE
  • Fresh Boarder
  • Beiträge: 5
Problem gelöst.
Der Administrator hat öffentliche Schreibrechte deaktiviert.
Ladezeit der Seite: 0.108 Sekunden

Wer ist online

  • mehlboxx
  • SörenJantz
  • Stuebi
  • Darek
  • Elrond
  • Mr. Horsepower
  • ElCamino1970
  • hypernate
  • Bandit-66
  • Krämmel
  • Aussiefan
  • farmer2030
Go to top

© Chevy Forum | Mark Mager 2006 - 2017