Willkommen, Gast
Benutzername: Passwort: Angemeldet bleiben:

THEMA: [gelöst] 03' Chevy Tahoe Fehler P0135

03' Chevy Tahoe Fehler P0135 5 Monate 2 Wochen her #1

  • Markus LF
  • Markus LFs Avatar
  • OFFLINE
  • Junior Boarder
  • Beiträge: 35
  • Dank erhalten: 2
Guten Morgen zusammen
Gestern morgen zeigte mein Dicker auf einmal die MKL. Das Auslesen zeigte den besagten Fehler. Der Fehler lässt sich löschen und kommt bei warmen Motor natürlich auch nicht wieder. Hab schon das Forum durchstöbert und daraufhin den Stecker von Bank 1 Sensor 1 kontrolliert, sah soweit i.O. aus. Bin mir nur nicht ganz Sicher welche Sicherung es noch seien könnte.
Könnte noch etwas durch oder defekt sein? Kann mir vielleicht noch jemand sagen, wenn ich den Sensor durchmesse, welchen Wert er haben sollte? Ach ja, gelaufen hat er jetzt 156000 Km.

Schon mal danke im Voraus
Gruß Markus


Gesendet von iPhone mit Tapatalk
Der Administrator hat öffentliche Schreibrechte deaktiviert.

03' Chevy Tahoe Fehler P0135 5 Monate 2 Wochen her #2

  • Lenagregory
  • Lenagregorys Avatar
  • OFFLINE
  • Platinum Boarder
  • Beiträge: 9915
  • Dank erhalten: 424
Die dazugehörige Sicherung ist im Motorraum die "O2A". Die wird aber heil sein, weil sonst der DTC P0155 auch kommen würde.
Der Widerstand der Heizung schwankt mit der Temperatur des Sensors. Das PCM mißt den Strom als solchen. der muß bei warmen Motor, oberhalb von 51°C ECT, zwischen 0,25 und 3,125 A liegen.
Gruß, Gregor


*Wer mich missversteht, hat das Wesentliche begriffen*
Letzte Änderung: 5 Monate 2 Wochen her von Lenagregory.
Der Administrator hat öffentliche Schreibrechte deaktiviert.

Re:03' Chevy Tahoe Fehler P0135 5 Monate 2 Wochen her #3

  • Markus LF
  • Markus LFs Avatar
  • OFFLINE
  • Junior Boarder
  • Beiträge: 35
  • Dank erhalten: 2
Stimmt, die Sicherung sieht heile aus.
Bin heute auch wieder gefahren, da kam komischer Weise keine Lampe. Die Fahrt war allerdings mit Pferdeanhänger + 2 Pferden drauf. Vielleicht war es doch der Stecker.
Ich werde das wohl weiter beobachten müssen


Gesendet von iPhone mit Tapatalk
Der Administrator hat öffentliche Schreibrechte deaktiviert.

Re:03' Chevy Tahoe Fehler P0135 5 Monate 1 Woche her #4

  • wikinger
  • wikingers Avatar
  • OFFLINE
  • Platinum Boarder
  • Beiträge: 6254
  • Dank erhalten: 230
Markus LF schrieb:
Stimmt, die Sicherung sieht heile aus.
Bin heute auch wieder gefahren, da kam komischer Weise keine Lampe. Die Fahrt war allerdings mit Pferdeanhänger + 2 Pferden drauf. Vielleicht war es doch der Stecker.
Ich werde das wohl weiter beobachten müssen


Gesendet von iPhone mit Tapatalk

Sieht die Sicherung heile aus, oder ist die heile?
Einfach mal nachmesse mit einem Durchgangsprüfer
Gruß Ingo

Wer immer mit dem Strom schwimmt, erreicht niemals neue Ziele!
Tue was für die Umwelt, fahr mit dem Bus!
Der Administrator hat öffentliche Schreibrechte deaktiviert.

Re:03' Chevy Tahoe Fehler P0135 5 Monate 1 Woche her #5

  • Markus LF
  • Markus LFs Avatar
  • OFFLINE
  • Junior Boarder
  • Beiträge: 35
  • Dank erhalten: 2
Sicherung ist heile, hab zur Sicherheit mal ne neue reingesetzt .
Heute bei normalem Betrieb war auch wieder alles ok, keine MKL


Gesendet von iPhone mit Tapatalk
Der Administrator hat öffentliche Schreibrechte deaktiviert.

[gelöst] 03' Chevy Tahoe Fehler P0135 4 Monate 3 Wochen her #6

  • Markus LF
  • Markus LFs Avatar
  • OFFLINE
  • Junior Boarder
  • Beiträge: 35
  • Dank erhalten: 2
Problem gelöst.
Der Administrator hat öffentliche Schreibrechte deaktiviert.

Re:03' Chevy Tahoe Fehler P0135 4 Monate 3 Wochen her #7

  • Markus LF
  • Markus LFs Avatar
  • OFFLINE
  • Junior Boarder
  • Beiträge: 35
  • Dank erhalten: 2
Nachdem der Fehler dann täglich kam, habe ich bei Rockauto einen neuen bestellt.
Heute angekommen und eingebaut, Probefahrt war alles i.O.
Der Administrator hat öffentliche Schreibrechte deaktiviert.
Ladezeit der Seite: 0.121 Sekunden

Wer ist online

  • Elrond
  • hypernate
  • Cleaner
Go to top

© Chevy Forum | Mark Mager 2006 - 2017