Willkommen, Gast
Benutzername: Passwort: Angemeldet bleiben:

THEMA: Komische Geräusche beim losfahren

Komische Geräusche beim losfahren 3 Wochen 5 Tage her #1

  • sadness
  • sadnesss Avatar
  • OFFLINE
  • Senior Boarder
  • Beiträge: 44
Hallo, ich hab da mal ein Problem.
Das taucht nicht immer auf aber trotzdem heufig und ganz unterschiedlich was die Zeitspanne zwischen abstellen und wieder fahren an geht.

Folgendes passiert,  wen ich z.b. früh los fahre macht er ganz komische laufgereusche. Wen das passiert schalte ich den Allrad ein und wieder aus und das Geräusch ist weg. Das ist nicht immer. Macht er aber auch wen ich ihn nur kurz abstelle und dann wieder los fahre.

Was auch schon passiert ist das bei 120 km/h auf der Autobahn auch auf einmal komische und laute Geräusche aufgetreten sind. Bin dann meistens an die Seite gefahren und hab angehalten. Beim anhalten hat es dann ein Geräusch gemacht als wen was einrastet und alles war wieder gut.

Wen ich die Sicherung vom 4WD raus mache, ist das gar nicht.

Ich hab das Gefühl das der Allrad sich selbstständig macht.
Letzte Änderung: 3 Wochen 5 Tage her von sadness.
Der Administrator hat öffentliche Schreibrechte deaktiviert.

Komische Geräusche beim losfahren 3 Wochen 5 Tage her #2

  • Thunderbird
  • Thunderbirds Avatar
  • OFFLINE
  • Gold Boarder
  • Beiträge: 282
  • Dank erhalten: 12
Wenn es sich um die GMT400er Basis handelt: Mechansch dürfte ja alles passen du sagst sobalt die Sicherung draußen ist, ist eine Ruhe. Eventuell ein Kontaktproblem/Elektrikproblem mit einem Stecker?
Der Administrator hat öffentliche Schreibrechte deaktiviert.

Komische Geräusche beim losfahren 3 Wochen 3 Tage her #3

  • sadness
  • sadnesss Avatar
  • OFFLINE
  • Senior Boarder
  • Beiträge: 44
Davon geh ich auch mal aus. Na das wird bestimmt ne schöne sucherrei
Der Administrator hat öffentliche Schreibrechte deaktiviert.
Ladezeit der Seite: 0.117 Sekunden

Wer ist online

  • v8uwe
  • Guntram
  • Der_Hannes
  • Tom95
  • schattenfahrer
  • hypernate
  • Cleaner
  • Oldfield
  • Hawi
  • Chevy-Jan
  • Schubiduh
  • Steve-S10
  • OfficalRock
  • moppedschraubaer
Go to top

© Chevy Forum | Mark Mager 2006 - 2018